

<!DOCTYPE html>
<html dir="ltr" lang="fr" class="no-js"><head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" /><script type="application/ld+json">
{
    "@context" : "https://schema.org",
    "@type" : "NewsMediaOrganization",
    "name" : "Acteurs publics",
    "url" : "https://www.acteurspublics.fr/",
    "address": {
        "@type": "PostalAddress",
        "addressLocality": "Issy-les-Moulineaux, France",
        "streetAddress": "7 Rue Auguste Gervais",
        "postalCode": "92130"
    },
    "sameAs" : [
        "https://www.facebook.com/acteurspublics",
        "https://twitter.com/acteurspublics",
        "https://www.linkedin.com/company/acteurspublics"
    ]
}
</script><title>Laurent Bossavit : “Les démarches agiles impliquent une forme de rébellion” | Tribunes | Acteurs Publics</title><meta name="description" content="L&amp;rsquo;ancien coach &amp;agrave; Beta.gouv*, qui a contribu&amp;eacute; aux premi&amp;egrave;res heures des &amp;ldquo;start-up d&amp;rsquo;&amp;Eacute;tat&amp;rdquo; appelle, dans cette tribune, &amp;agrave; ne pas faire des d&amp;eacute;marches agiles un simple outil de communication. Le pr&amp;eacute;tendu &amp;ldquo;ritualisme&amp;rdquo; de la &amp;ldquo;m&amp;eacute;thode agile&amp;rdquo; est justement tout ce qui en fait la force et la rigueur." /><meta name="keywords" content="" /><meta name="robots" content="index, follow, noarchive, nocache" /><meta name="author" content="ActeursPublics" /><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><!-- Social share --><!-- Facebook --><meta property="og:title" content="Laurent Bossavit : “Les démarches agiles impliquent une forme de rébellion” | Tribunes | Acteurs Publics" /><meta property="og:site_name" content="Laurent Bossavit : “Les démarches agiles impliquent une forme de rébellion” | Tribunes | Acteurs Publics" /><meta property="og:description" content="L&amp;rsquo;ancien coach &amp;agrave; Beta.gouv*, qui a contribu&amp;eacute; aux premi&amp;egrave;res heures des &amp;ldquo;start-up d&amp;rsquo;&amp;Eacute;tat&amp;rdquo; appelle, dans cette tribune, &amp;agrave; ne pas faire des d&amp;eacute;marches agiles un simple outil de communication. Le pr&amp;eacute;tendu &amp;ldquo;ritualisme&amp;rdquo; de la &amp;ldquo;m&amp;eacute;thode agile&amp;rdquo; est justement tout ce qui en fait la force et la rigueur." /><meta property="og:url" content="https://acteurspublics.fr/articles/laurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion" /><meta property="og:image" content="https://acteurspublics.fr/upload/media/default/0001/38/84bfd23281398d5625cc3fc660f3ab0f6f9c123b.jpeg" /><meta property="og:type" content="website" /><!-- Google Plus --><meta itemprop="name" content="Laurent Bossavit : “Les démarches agiles impliquent une forme de rébellion” | Tribunes | Acteurs Publics" /><meta itemprop="description" content="L&amp;rsquo;ancien coach &amp;agrave; Beta.gouv*, qui a contribu&amp;eacute; aux premi&amp;egrave;res heures des &amp;ldquo;start-up d&amp;rsquo;&amp;Eacute;tat&amp;rdquo; appelle, dans cette tribune, &amp;agrave; ne pas faire des d&amp;eacute;marches agiles un simple outil de communication. Le pr&amp;eacute;tendu &amp;ldquo;ritualisme&amp;rdquo; de la &amp;ldquo;m&amp;eacute;thode agile&amp;rdquo; est justement tout ce qui en fait la force et la rigueur." /><meta itemprop="image" content="https://acteurspublics.fr/upload/media/default/0001/38/84bfd23281398d5625cc3fc660f3ab0f6f9c123b.jpeg" /><!-- Twitter --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Laurent Bossavit : “Les démarches agiles impliquent une forme de rébellion” | Tribunes | Acteurs Publics" /><meta name="twitter:description" content="L&amp;rsquo;ancien coach &amp;agrave; Beta.gouv*, qui a contribu&amp;eacute; aux premi&amp;egrave;res heures des &amp;ldquo;start-up d&amp;rsquo;&amp;Eacute;tat&amp;rdquo; appelle, dans cette tribune, &amp;agrave; ne pas faire des d&amp;eacute;marches agiles un simple outil de communication. Le pr&amp;eacute;tendu &amp;ldquo;ritualisme&amp;rdquo; de la &amp;ldquo;m&amp;eacute;thode agile&amp;rdquo; est justement tout ce qui en fait la force et la rigueur." /><meta name="twitter:creator" content="ActeursPublics" /><meta name="twitter:url" content="https://acteurspublics.fr/articles/laurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion" /><meta name="twitter:image" content="https://acteurspublics.fr/upload/media/default/0001/38/84bfd23281398d5625cc3fc660f3ab0f6f9c123b.jpeg" /><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="Acteurs Publics"><link rel="apple-touch-icon" sizes="57x57" href="/build/icons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/build/icons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/build/icons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/build/icons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/build/icons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/build/icons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/build/icons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/build/icons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/build/icons/apple-touch-icon-180x180.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="Acteurs Publics"><link rel="icon" type="image/png" sizes="228x228" href="/build/icons/coast-228x228.png"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="mstile-144x144.png"><meta name="msapplication-config" content="browserconfig.xml"><link rel="icon" type="image/png" sizes="32x32" href="/build/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/build/icons/favicon-16x16.png"><link rel="shortcut icon" href="/build/icons/favicon.ico"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/build/icons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/build/icons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/build/icons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/build/icons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/build/icons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/build/icons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/build/icons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/build/icons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/build/icons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/build/icons/apple-touch-startup-image-1536x2008.png"><link rel="stylesheet" type="text/css" href="/build/outdatedcss.7707a1aa.css"/><link rel="stylesheet" type="text/css" href="/build/style.9681b863.css"/><link rel="stylesheet" type="text/css" href="/build/print.c46e94ff.css" media="print"/><link rel="stylesheet" type="text/css" href="/build/mapbox.f3eb60fd.css"/><link rel="stylesheet" type="text/css" href="/tarteaucitron/css/tarteaucitron.css"/><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Merriweather" /><script type="application/javascript" src="//ced.sascdn.com/tag/1051/smart.js" async></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="application/javascript">
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {

            var mappingLeaderBoard = googletag.sizeMapping().
                addSize([300, 37], [[300, 37], [300, 250]]).
                addSize([728, 90], [728, 90]).
                addSize([1000, 123], [[728, 90], [1000, 123], [1000, 167], [970, 250], [1800, 800]]).build();

            var mappingMiddleBoard = googletag.sizeMapping().
                addSize([300, 37], [[300, 37], [300, 250]]).
                addSize([728, 90], [728, 90]).
                addSize([1000, 123], [[728, 90], [1000, 123], [1000, 167], [970, 250]]).build();

            googletag.defineSlot('/9526263/AP-LB', [[300, 37], [728, 90], [300, 250], [1000, 167], [970, 250], [1800, 800], [1000, 123]], 'div-gpt-ad-1575364974030-0').defineSizeMapping(mappingLeaderBoard).addService(googletag.pubads());
            googletag.defineSlot('/9526263/AP2020-MLB', [[300, 37], [1000, 123], [1000, 167], [728, 90], [300, 250]], 'div-gpt-ad-1575365472578-0').defineSizeMapping(mappingMiddleBoard).addService(googletag.pubads());
            googletag.defineSlot('/9526263/AP-FVR', [[300, 600], [300, 250]], 'div-gpt-ad-1575365368649-0').addService(googletag.pubads());
            googletag.defineSlot('/9526263/AP2020-SVR', [[300, 600], [300, 250]], 'div-gpt-ad-1575365417235-0').addService(googletag.pubads());

            googletag.pubads().setTargeting('pageID', 'id_actualites/show_article');
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.size[0] == 1800 && event.size[1] == 800) {
                    document.querySelector('.ad--Leaderboard').classList.add('ad--absolute');
                    document.querySelector('#l-container-ad-absolute').classList.add('is-active');
                }
            });

        });

        window.addEventListener("load", function(event) {

            // Gestion du scroll fixe sur le bloc les dernières actualités
            let lastNewsContainer = document.querySelector('.news-last-news');
            let mainNewsContainer = document.querySelector('.l-news-container');
            let rightAdContainer = document.querySelector('.news-article-side').querySelector('.ad--FirstVRectangle');

                window.onscroll = function() {

                if (window.screen.width <= 767)
                    return;

                // Bottom du bloc news de gauche (la news principale)
                let mainNewsBottom = parseInt(mainNewsContainer.getBoundingClientRect().bottom);
                let headerHeight = 125 - 35;

                if (rightAdContainer.getBoundingClientRect().bottom - headerHeight >= 0) {

                    lastNewsContainer.classList.remove('news-dynamic-sticky-sticky', 'news-dynamic-sticky-fixed-bottom');
                    lastNewsContainer.classList.add('news-dynamic-sticky-relative');

                } else if (mainNewsBottom > 0 && mainNewsBottom > lastNewsContainer.offsetHeight + headerHeight) {

                    lastNewsContainer.classList.remove('news-dynamic-sticky-relative', 'news-dynamic-sticky-fixed-bottom');
                    lastNewsContainer.classList.add('news-dynamic-sticky-sticky');
                } else {

                    lastNewsContainer.classList.remove('news-dynamic-sticky-relative', 'news-dynamic-sticky-sticky');
                    lastNewsContainer.classList.add('news-dynamic-sticky-fixed-bottom');
                }
            }
        });
    </script><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://acteurspublics.fr/articles/laurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion"
    },
    "headline": "Laurent Bossavit : “Les démarches agiles impliquent une forme de rébellion”",
    "dateCreated": "2022-03-04T11:21:00+01:00",
    "datePublished": "2022-03-04T11:21:00+01:00",
    "dateModified": "2022-03-06T22:59:01+01:00",
    "publisher":{
        "@type": "Organization",
        "name": "Acteurs Publics",
        "logo": {
            "@type": "ImageObject",
            "url": "https://acteurspublics.fr/images/meta/generique.png"
        }
    },
    "description": "L&amp;rsquo;ancien coach &amp;agrave; Beta.gouv*, qui a contribu&amp;eacute; aux premi&amp;egrave;res heures des &amp;ldquo;start-up d&amp;rsquo;&amp;Eacute;tat&amp;rdquo; appelle, dans cette tribune, &amp;agrave; ne pas faire des d&amp;eacute;marches agiles un simple outil de communication. Le pr&amp;eacute;tendu &amp;ldquo;ritualisme&amp;rdquo; de la &amp;ldquo;m&amp;eacute;thode agile&amp;rdquo; est justement tout ce qui en fait la force et la rigueur.",
    "author": [{
        "@type": "Person",
        "name": "Laurent Bossavit"
    }],
        "image": "https://acteurspublics.fr/media/cache/default_news_big/upload/media/default/0001/38/84bfd23281398d5625cc3fc660f3ab0f6f9c123b.jpeg",
        "isAccessibleForFree": "False",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".paywall"
    }
}
</script></head><body
          class="news js-page"
          id="news"          data-page-id="news"
          style="--theme: #DE1F35; --second-theme:#BF1428; --overlay-theme:rgba(222, 31, 53, 0.85)"
        ><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWN5XXC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- No JS --><noscript><div id="no-js"><div class="center-wrapper"><div class="alt-title">Activer le JS</div><p>texte</p></div></div></noscript><!-- SVG --><div class="svg-sprite"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 12 7" id="arrow_down"><path fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M1.5 1.5l4.5 4 4.5-4" /></symbol><symbol viewBox="0 0 6 11" id="arrow_left"><path fill-rule="evenodd" d="M.218 5.314a.892.892 0 01.218-.931L3.986.922a.957.957 0 011.33 0 .903.903 0 010 1.298L2.038 5.416l3.384 3.301a.935.935 0 010 1.35.994.994 0 01-1.383 0L.35 6.468a.922.922 0 01-.131-1.155z" /></symbol><symbol viewBox="0 0 6 11" id="arrow_right"><path fill-rule="evenodd" d="M5.782 5.686c.107.318.04.68-.218.931l-3.55 3.461a.957.957 0 01-1.33 0 .903.903 0 010-1.298l3.278-3.196L.578 2.283a.935.935 0 010-1.35.994.994 0 011.383 0l3.69 3.598a.922.922 0 01.131 1.155z" /></symbol><symbol viewBox="0 0 6 11" id="arrow_rounded_right"><path d="M1 11c-.2 0-.5-.1-.7-.3-.4-.4-.4-1-.1-1.4l3.4-3.8L.3 1.7C-.1 1.3 0 .7.4.3c.4-.4 1-.3 1.4.1l4 4.5c.3.4.3 1 0 1.3l-4 4.5c-.3.2-.5.3-.8.3z" /></symbol><symbol viewBox="0 0 3 6" id="breadcrumb-arrow"><path fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" d="M.5 5.5l2-2.5L.5.5" /></symbol><symbol viewBox="0 0 9 8" id="checkbox"><path fill-rule="evenodd" d="M1.12 2.833l-.765.757a.5.5 0 00-.003.707l2.767 2.79a.5.5 0 00.716-.005l4.5-4.682a.5.5 0 00-.023-.716l-.823-.75a.5.5 0 00-.697.022L3.48 4.392 1.814 2.824a.5.5 0 00-.694.009z" /></symbol><symbol viewBox="0 0 13 13" id="clock"><path fill-rule="evenodd" d="M7 6V4a1 1 0 10-2 0v3a1 1 0 001 1h2a1 1 0 100-2H7zm-.5 7a6.5 6.5 0 110-13 6.5 6.5 0 010 13z" /></symbol><symbol viewBox="0 0 16 16" id="close"><path fill-rule="evenodd" d="M9.556 8.142l5.657 5.657a1 1 0 01-1.414 1.414L8.142 9.556l-5.657 5.657A1 1 0 011.071 13.8l5.657-5.657L1.07 2.485a1 1 0 111.414-1.414l5.657 5.657L13.8 1.07a1 1 0 111.414 1.414L9.556 8.142z" /></symbol><symbol viewBox="0 0 39.45 60.98" id="club"><defs></defs><path d="M39.45 30.63V0H0V60.98h39.45V30.63zM35.95 3.5v27.13H3.49V3.5z" /><path d="M7.33 41.51H5.71c-.87 0-1.29.35-1.29 1s.41 1 1.33 1a1.69 1.69 0 001.29-.39 1.34 1.34 0 00.29-1zm0 2.66v-.55a2 2 0 01-1.67.62 2.05 2.05 0 01-1.63-.53 1.66 1.66 0 01-.44-1.17c0-1 .7-1.67 2-1.67h1.74v-.55c0-.84-.42-1.27-1.48-1.27a1.52 1.52 0 00-1.45.66l-.58-.53a2.24 2.24 0 012-.86c1.55 0 2.31.67 2.31 1.93v3.92zM11.22 44.25c-1.46 0-2.56-1-2.56-3s1.1-3 2.56-3a2.29 2.29 0 011.9.86l-.55.63a1.58 1.58 0 00-1.33-.65 1.57 1.57 0 00-1.34.66 3.39 3.39 0 000 3.1 1.57 1.57 0 001.34.66 1.6 1.6 0 001.33-.66l.58.55a2.28 2.28 0 01-1.9.86M15.57 44.18a1.42 1.42 0 01-1.48-1.55v-3.54h-.73v-.65h.73v-3.06h.84v3.06h1.23v.65h-1.23v3.52c0 .53.25.84.79.84h.44v.73zM20.29 39.92a1.48 1.48 0 00-2.7 0 2.44 2.44 0 00-.18 1h3.05a2.42 2.42 0 00-.18-1m-2.87 1.6c0 1.27.6 2 1.7 2a1.9 1.9 0 001.51-.66l.58.5a2.64 2.64 0 01-2.11.89c-1.52 0-2.52-.92-2.52-3 0-1.87.9-3 2.37-3s2.37 1.08 2.37 2.79v.39zM25.93 44.18v-.64a2.12 2.12 0 01-1.63.72 2.05 2.05 0 01-1.49-.54 2.15 2.15 0 01-.59-1.62v-3.68h.84v3.56c0 1 .54 1.54 1.41 1.54a1.37 1.37 0 001.44-1.54v-3.56h.84v5.77zM30.97 39.51a1.21 1.21 0 00-1-.42 1.41 1.41 0 00-1.38 1.55v3.54h-.85v-5.77h.83v.7a1.94 1.94 0 011.62-.77 1.78 1.78 0 011.38.54zM33.88 44.25a3.18 3.18 0 01-2.37-.83l.56-.56a2.36 2.36 0 001.8.67c1 0 1.54-.34 1.54-1 0-.5-.29-.79-1-.84l-1-.08c-1.13-.09-1.73-.6-1.73-1.55s.89-1.69 2.12-1.69a3.26 3.26 0 012.08.62l-.55.55a2.46 2.46 0 00-1.54-.46c-.85 0-1.29.36-1.29 1s.28.79 1 .84l.93.08c1 .09 1.7.48 1.7 1.56s-1 1.76-2.35 1.76M6.15 49.74c-.91 0-1 .75-1 1.75s.12 1.76 1 1.76 1-.76 1-1.76-.12-1.75-1-1.75m1.94 4.33a2.13 2.13 0 01-1.49.55 1.81 1.81 0 01-1.48-.61v2.73H3.57v-8.35h1.48v.57a1.86 1.86 0 011.53-.65 2.13 2.13 0 011.49.55 5.64 5.64 0 010 5.15M12.86 54.51v-.56a2.09 2.09 0 01-1.53.63 2 2 0 01-1.44-.54 2.27 2.27 0 01-.62-1.74v-3.91h1.53v3.7a1 1 0 102 0v-3.7h1.53v6.11zM17.57 49.74c-.92 0-1 .75-1 1.75s.12 1.76 1 1.76 1-.76 1-1.76-.12-1.75-1-1.75m1.94 4.33a2.13 2.13 0 01-1.49.55 1.86 1.86 0 01-1.53-.65v.58h-1.48v-8.81h1.56v3.18a1.81 1.81 0 011.48-.61 2.13 2.13 0 011.49.55 5.64 5.64 0 010 5.15M22.51 54.51a1.66 1.66 0 01-1.78-1.75v-7h1.53v6.91c0 .36.15.55.54.55h.59v1.29zM23.99 48.4h1.53v6.11h-1.53zm0-2.69h1.58v1.64h-1.6z" /><g clip-path="url(#club_a)"><path d="M28.72 54.58c-1.22 0-2.73-.66-2.73-3.13s1.51-3.12 2.73-3.12a2.6 2.6 0 012 .82l-1 1a1.23 1.23 0 00-1-.48 1.06 1.06 0 00-.87.4 2.07 2.07 0 00-.34 1.35 2.11 2.11 0 00.34 1.36 1.06 1.06 0 00.87.4 1.24 1.24 0 001-.48l1 1a2.61 2.61 0 01-2 .83M33.42 54.58a3.32 3.32 0 01-2.61-.88l1-1a2.22 2.22 0 001.63.57c.53 0 1.08-.18 1.08-.63 0-.31-.16-.52-.65-.56l-1-.09c-1.1-.11-1.78-.59-1.78-1.71s1.12-1.95 2.36-1.95a3.25 3.25 0 012.34.72l-.94 1a2.12 2.12 0 00-1.42-.41c-.61 0-.87.28-.87.59s.09.48.63.53l1 .09c1.21.12 1.82.76 1.82 1.8 0 1.35-1.15 2-2.59 2" /></g></symbol><clipPath id="club_a" transform="translate(-523.43 -500.26)"><path d="M516.08 200.66h336.88v368.83H516.08z" /></clipPath><symbol viewBox="0 0 44 35" id="credit-card"><g fill-rule="evenodd"><path d="M40.07 31.323H14.467a.247.247 0 01-.248-.248V20.778h26.11v10.297c0 .137-.12.248-.257.248zM9.298 28.427l-5.61-15.868a.255.255 0 01.01-.183.233.233 0 01.147-.13L27.97 3.689c.146-.046.284.018.33.156l2.286 6.472H14.466a3.927 3.927 0 00-3.92 3.926v14.01l-.927.331c-.129.037-.276-.027-.322-.156zm31.03-14.185v1.94H14.219v-1.94c0-.138.11-.248.248-.248H40.07c.137 0 .257.11.257.248zm-.256-3.926H34.48l-2.718-7.694a3.926 3.926 0 00-5.003-2.4L2.623 8.782a3.9 3.9 0 00-2.24 2.012 3.905 3.905 0 00-.156 2.997l5.61 15.868a3.94 3.94 0 003.699 2.61c.385 0 .771-.064 1.157-.183.45 1.673 1.964 2.914 3.773 2.914H40.07A3.935 3.935 0 0044 31.075V14.242a3.929 3.929 0 00-3.93-3.926z" /><path d="M17.487 24c-.823 0-1.487.67-1.487 1.5s.664 1.5 1.487 1.5h6.026c.823 0 1.487-.67 1.487-1.5s-.664-1.5-1.487-1.5h-6.026z" /></g></symbol><symbol viewBox="0 0 25 14" id="double-arrow"><g fill-rule="evenodd"><path d="M1.41 3.735A.824.824 0 11.244 2.57L2.573.24A.814.814 0 013.156 0c.211 0 .422.08.585.243l2.327 2.326a.824.824 0 11-1.166 1.166l-.937-.922v10.362a.812.812 0 01-.81.825.835.835 0 01-.839-.825l.016-10.362-.922.922z" opacity=".5" /><path d="M22.9 10.265a.824.824 0 111.166 1.166l-2.328 2.329a.814.814 0 01-.584.24.822.822 0 01-.585-.243l-2.326-2.326a.824.824 0 111.166-1.166l.937.922V.825c0-.456.353-.825.809-.825.458 0 .84.37.84.825l-.016 10.362.922-.922z" /></g></symbol><symbol viewBox="0 0 21 21" id="download"><style>#download .st0{fill:#fff}</style><g id="download__x30_6---PAGES-VICTOIRES-_x2B_-PAGE-MEMBRE-CLUB"><g id="download__x34_1---Programme-Rencontres" transform="translate(-781 -1190)"><g id="download_Group-2" transform="translate(739 842)"><g id="download_UI_x2F_Fashion-Component-Copy-6" transform="translate(28 337)"><g id="download_Group-5" transform="translate(14 11)"><path id="download_Group-7" d="M10.5 21C4.7 21 0 16.3 0 10.5S4.7 0 10.5 0 21 4.7 21 10.5 16.3 21 10.5 21zm0-19C5.8 2 2 5.8 2 10.5S5.8 19 10.5 19s8.5-3.8 8.5-8.5S15.2 2 10.5 2z" class="st0" /><path id="download_Path" d="M11.9 10.8c.3-.3.8-.3 1.2 0 .3.3.3.8 0 1.2l-2.3 2.3c-.2.2-.4.2-.6.2-.2 0-.4-.1-.6-.2L7.2 12c-.3-.3-.3-.8 0-1.2.3-.3.8-.3 1.2 0l.9.9V6.8c0-.4.4-.8.9-.8.4 0 .8.4.8.8v4.9l.9-.9z" class="st0" /></g></g></g></g></g></symbol><symbol viewBox="0 0 10 18" id="facebook"><defs><path id="facebook_a" d="M455.62 6668h-2.4c-2.69 0-4.43 1.74-4.43 4.43v2.04h-2.41c-.21 0-.38.17-.38.37v2.96c0 .2.17.37.38.37h2.4v7.46c0 .2.18.37.39.37h3.14c.21 0 .38-.16.38-.37v-7.46h2.82c.2 0 .38-.17.38-.37v-2.96c0-.1-.04-.2-.11-.26a.38.38 0 00-.27-.1h-2.82v-1.74c0-.83.2-1.25 1.32-1.25h1.61c.21 0 .38-.17.38-.37v-2.75c0-.2-.17-.37-.38-.37z" /></defs><use transform="translate(-446 -6668)" xlink:href="#facebook_a" /></symbol><symbol viewBox="0 0 32 21" id="google"><g fill-rule="evenodd"><path d="M10.182 9.127v3.491h5.774c-.232 1.498-1.745 4.393-5.774 4.393-3.477 0-6.313-2.88-6.313-6.43 0-3.548 2.836-6.428 6.313-6.428 1.978 0 3.302.843 4.058 1.57l2.764-2.661C15.229 1.404 12.93.4 10.182.4A10.174 10.174 0 000 10.582c0 5.629 4.553 10.182 10.182 10.182 5.876 0 9.774-4.131 9.774-9.95 0-.669-.072-1.178-.16-1.687h-9.614zM32 9.127h-2.91V6.218h-2.908v2.91h-2.91v2.908h2.91v2.91h2.909v-2.91H32" /></g></symbol><symbol viewBox="0 0 16 15" id="linkedin"><defs><path id="linkedin_a" d="M189.204 540h3.429v-10.121h-3.43zm1.737-15c-1.173 0-1.941.755-1.941 1.748 0 .972.745 1.75 1.896 1.75h.023c1.196 0 1.94-.778 1.94-1.75-.023-.993-.744-1.748-1.918-1.748zm10.11 4.641c-1.822 0-2.636.984-3.091 1.673v.032h-.023l.023-.032v-1.435h-3.43c.046.95 0 10.121 0 10.121h3.43v-5.652c0-.303.023-.604.114-.82.248-.606.812-1.231 1.76-1.231 1.24 0 1.737.928 1.737 2.288V540H205v-5.804c0-3.108-1.692-4.555-3.949-4.555z" /></defs><g transform="translate(-189 -525)"><use xlink:href="#linkedin_a" /></g></symbol><symbol viewBox="0 0 48 48" id="loader"><circle cx="24" cy="24" r="22.5" stroke-miterlimit="10" stroke-width="3" opacity=".95" /><path stroke-miterlimit="10" stroke-width="3" d="M24 46.5c12.4 0 22.5-10.1 22.5-22.5" /></symbol><symbol viewBox="0 0 12 16" id="lock"><path fill-rule="nonzero" d="M11.667 6h-1V4.667A4.672 4.672 0 006 0a4.672 4.672 0 00-4.667 4.667V6h-1A.333.333 0 000 6.333v8.334C0 15.402.598 16 1.333 16h9.334c.735 0 1.333-.598 1.333-1.333V6.333A.333.333 0 0011.667 6zm-4.669 6.963a.334.334 0 01-.331.37H5.333a.333.333 0 01-.331-.37l.21-1.89A1.319 1.319 0 014.667 10c0-.735.598-1.333 1.333-1.333S7.333 9.265 7.333 10c0 .431-.204.824-.545 1.072l.21 1.891zM8.667 6H3.333V4.667A2.67 2.67 0 016 2a2.67 2.67 0 012.667 2.667V6z" /></symbol><symbol viewBox="0 0 488.01 81.76" id="logo"><path d="M27.63 65.2v-4.08c-3.48 3.47-6.61 4.6-12.34 4.6-5.9 0-9.37-1.13-12.07-3.91-2.09-2.08-3.21-5.3-3.21-8.69 0-7.47 5.2-12.33 14.75-12.33h12.87v-4.08c0-6.25-3.13-9.38-10.96-9.38-5.47 0-8.24 1.3-10.76 4.86l-4.26-3.91c3.82-4.95 8.17-6.34 15.12-6.34 11.46 0 17.11 4.95 17.11 14.25V65.2h-6.25zm0-19.72H15.64c-6.43 0-9.56 2.61-9.56 7.56 0 4.95 3.04 7.3 9.82 7.3 3.65 0 6.85-.26 9.55-2.87 1.48-1.39 2.18-3.82 2.18-7.38v-4.61zm28.82 20.24c-10.77 0-18.93-7.3-18.93-21.89s8.16-21.89 18.93-21.89c5.9 0 9.64 1.56 14.08 6.34l-4.26 3.99c-3.22-3.56-5.74-4.78-9.82-4.78-4.17 0-7.65 1.65-9.9 4.86-2 2.78-2.79 6.08-2.79 11.47 0 5.38.79 8.69 2.79 11.47 2.25 3.21 5.73 4.87 9.9 4.87 4.07 0 6.6-1.3 9.82-4.87l4.26 4.08c-4.44 4.79-8.18 6.35-14.08 6.35m31.88-.52c-7.31 0-10.95-5.12-10.95-11.47V27.5H72v-4.78h5.38V.05h6.26v22.68h9.12v4.78h-9.12v26.06c0 3.91 1.82 6.25 5.82 6.25h3.3v5.39h-4.43zm13.98-19.72c0 9.38 4.43 14.77 12.59 14.77 4.95 0 7.81-1.48 11.21-4.86l4.25 3.74c-4.33 4.34-8.33 6.6-15.63 6.6-11.3 0-18.68-6.78-18.68-21.89 0-13.81 6.69-21.89 17.54-21.89 11.04 0 17.55 7.99 17.55 20.68v2.87h-28.83zm21.28-11.81c-1.65-3.91-5.47-6.43-10-6.43-4.51 0-8.34 2.52-9.99 6.43-.96 2.35-1.13 3.65-1.29 7.12h22.57c-.16-3.47-.34-4.77-1.29-7.12m41.79 31.53v-4.78c-3.05 3.47-7.3 5.3-12.09 5.3-4.6 0-8.42-1.39-11.02-4-3.05-2.95-4.36-7.04-4.36-11.99V22.46h6.26v26.32c0 7.56 3.98 11.38 10.42 11.38 6.42 0 10.68-3.91 10.68-11.38V22.46h6.27V65.2h-6.16zm37.24-34.57c-2.35-2.34-4.09-3.13-7.39-3.13-6.25 0-10.25 4.95-10.25 11.47V65.2h-6.25V22.46h6.25v5.21c2.34-3.56 7.04-5.73 11.98-5.73 4.09 0 7.21.96 10.26 4l-4.6 4.69zm21.56 35.09c-7.21 0-12.85-1.65-17.55-6.17l4.17-4.17c3.4 3.56 7.99 4.95 13.29 4.95 7.05 0 11.38-2.52 11.38-7.56 0-3.73-2.17-5.82-7.13-6.25l-7.04-.61c-8.35-.7-12.77-4.43-12.77-11.47 0-7.82 6.6-12.51 15.72-12.51 6.09 0 11.56 1.48 15.38 4.6l-4.08 4.08c-3.04-2.34-6.95-3.39-11.38-3.39-6.25 0-9.56 2.69-9.56 7.04 0 3.65 2.09 5.82 7.48 6.26l6.86.61c7.46.7 12.59 3.56 12.59 11.55 0 8.27-7.03 13.04-17.36 13.04m56.9-4.08c-2.52 2.52-6.6 4.08-11.04 4.08-4.59 0-7.98-1.21-10.94-4.52v20.59h-11.29V19.95h10.95v4.25c3.13-3.47 6.51-4.78 11.28-4.78 4.44 0 8.52 1.56 11.04 4.08 4.53 4.52 4.6 12.24 4.6 19.02 0 6.79-.08 14.6-4.6 19.12m-14.34-32.05c-6.78 0-7.64 5.56-7.64 12.94s.87 13.03 7.64 13.03c6.79 0 7.65-5.65 7.65-13.03 0-7.38-.86-12.94-7.65-12.94m49.7 35.61v-4.17c-2.95 3.13-7.13 4.69-11.29 4.69-4.52 0-8.17-1.48-10.68-4-3.66-3.65-4.6-7.9-4.6-12.86V19.95h11.29v27.36c0 6.17 3.9 8.25 7.47 8.25 3.56 0 7.56-2.08 7.56-8.25V19.95h11.29V65.2h-11.04zm49.33-3.56c-2.53 2.52-6.6 4.08-11.03 4.08-4.79 0-8.17-1.3-11.3-4.78v4.26H332.5V.39h11.28v23.55c2.96-3.3 6.34-4.52 10.96-4.52 4.43 0 8.51 1.56 11.03 4.08 4.5 4.52 4.59 12.24 4.59 19.02 0 6.79-.09 14.6-4.59 19.12m-14.35-32.05c-6.77 0-7.64 5.56-7.64 12.94s.87 13.03 7.64 13.03c6.78 0 7.65-5.65 7.65-13.03 0-7.38-.87-12.94-7.65-12.94m36.42 35.61c-9.3 0-13.21-6.52-13.21-12.94V.39h11.29v51.17c0 2.69 1.13 4.08 3.99 4.08h4.34v9.55h-6.41zM398.61.05h11.55v12.17h-11.55V.05zm.17 19.9h11.29V65.2h-11.29V19.95zm34.99 45.77c-9.02 0-20.23-4.87-20.23-23.19 0-18.33 11.21-23.11 20.23-23.11 6.26 0 10.95 1.91 14.95 6.08l-7.65 7.64c-2.35-2.52-4.33-3.56-7.3-3.56-2.69 0-4.77.96-6.42 2.95-1.73 2.17-2.52 5.21-2.52 9.99s.79 7.9 2.52 10.08c1.65 2 3.73 2.95 6.42 2.95 2.97 0 4.96-1.04 7.3-3.56l7.65 7.56c-4 4.18-8.69 6.17-14.95 6.17m34.86 0c-7.12 0-13.55-.78-19.29-6.52l7.38-7.38c3.75 3.73 8.61 4.26 12.08 4.26 3.91 0 8-1.3 8-4.69 0-2.26-1.21-3.82-4.79-4.17l-7.11-.69c-8.19-.78-13.22-4.34-13.22-12.68 0-9.38 8.25-14.42 17.46-14.42 7.03 0 12.94 1.22 17.28 5.3l-6.94 7.04c-2.62-2.35-6.6-3.04-10.52-3.04-4.52 0-6.42 2.09-6.42 4.34 0 1.65.7 3.56 4.68 3.91l7.13.7c8.94.87 13.46 5.65 13.46 13.29.01 9.98-8.5 14.75-19.18 14.75" /></symbol><symbol viewBox="0 0 75 8" id="long-simple-arrow"><defs><path id="long-simple-arrow_a" d="M860 930.37v1.15h72.74l-2.37 3.48 4.63-4.06-4.63-4.05 2.37 3.48z" /></defs><use transform="translate(-860 -927)" xlink:href="#long-simple-arrow_a" /></symbol><symbol viewBox="0 0 16 12" id="mail"><defs><path id="mail_a" d="M1116 35v1l-8 5.02-8-5.02v-1zm-8 8l8-5v9h-16v-9z" /></defs><use transform="translate(-1100 -35)" xlink:href="#mail_a" /></symbol><symbol viewBox="0 0 18 14" id="menu-icon"><path fill-rule="evenodd" d="M0 14v-2h18v2H0zm0-6V6h12v2H0zm0-8h18v2H0V0z" /></symbol><symbol viewBox="0 0 25 41" id="mic"><g fill-rule="nonzero"><path d="M12.5 29.2c4.7 0 8.5-3.8 8.5-8.5V8.5C21 3.8 17.2 0 12.5 0S4 3.8 4 8.5v12.2c0 4.7 3.8 8.5 8.5 8.5zM6 19.6h4c.6 0 1-.4 1-1s-.4-1-1-1H6v-2h4c.6 0 1-.4 1-1s-.4-1-1-1H6v-2h4c.6 0 1-.4 1-1s-.4-1-1-1H6V8.5C6 4.9 8.9 2 12.5 2S19 4.9 19 8.5v1.1h-4c-.6 0-1 .4-1 1 0 .5.5 1 1 1h4v2h-4c-.6 0-1 .4-1 1 0 .5.5 1 1 1h4v2h-4c-.6 0-1 .4-1 1 0 .5.5 1 1 1h4v1.1c0 3.6-2.9 6.5-6.5 6.5S6 24.3 6 20.7v-1.1z" /><path d="M25 21c0-.5-.5-1-1-1s-1 .5-1 1c0 5.8-4.7 10.5-10.5 10.5S2 26.8 2 21c0-.5-.5-1-1-1s-1 .5-1 1c0 6.6 5.1 12 11.5 12.5v4.9H5c-.5 0-1 .4-1 1s.5 1 1 1h15c.5 0 1-.4 1-1s-.5-1-1-1h-6.5v-4.9C19.9 33 25 27.6 25 21z" /></g></symbol><symbol viewBox="0 0 25 25" id="newsletter"><path fill-rule="nonzero" d="M24.64 25H.358A.358.358 0 010 24.643V8.63a.364.364 0 01.062-.21.354.354 0 01.173-.134L4.098 6.77V.357c0-.197.16-.357.359-.357h16.187c.198 0 .358.16.358.357v6.415L24.7 8.27a.358.358 0 01.299.322.362.362 0 010 .08v15.97a.358.358 0 01-.359.358zM.594 24.419h23.81V9.376l-11.643 8.196a.365.365 0 01-.42 0L.596 9.302V24.42zm4.167-12.916l7.739 5.357 7.737-5.356V1.162H4.762v10.34zM21.43 7.558v3.489l2.976-2.218-2.976-1.27zM1.19 8.804l2.977 2.243V7.558L1.19 8.804zm17.488 1.661H8.108c-.204 0-.37-.13-.37-.29 0-.161.166-.291.37-.291h10.57c.204 0 .37.13.37.29 0 .161-.166.291-.37.291zm0-2.907H8.108c-.204 0-.37-.13-.37-.29 0-.161.166-.291.37-.291h10.57c.204 0 .37.13.37.29 0 .161-.166.291-.37.291zm0-3.488H8.108c-.204 0-.37-.13-.37-.29 0-.162.166-.292.37-.292h10.57c.204 0 .37.13.37.291 0 .16-.166.29-.37.29z" /></symbol><symbol viewBox="0 0 93.6 78" id="newsletter-v2"><style>#newsletter-v2 .st1{fill:#de1f35}</style><path d="M28.3 28.7c-.7 0-1.2.4-1.2 1s.5 1 1.2 1h35.5c.7 0 1.2-.4 1.2-1s-.5-1-1.2-1H28.3zM28.3 22c-.7 0-1.2.4-1.2 1s.5 1 1.2 1h14.4c.7 0 1.2-.4 1.2-1s-.5-1-1.2-1H28.3zM28.3 34.5c-.7 0-1.2.4-1.2 1s.5 1 1.2 1h35.5c.7 0 1.2-.4 1.2-1s-.5-1-1.2-1H28.3z" class="st1" /><path d="M90.7 22.3c-.5-.4-1-.7-1.6-.9v-4.2c-.1-2.9-2.7-5.3-5.9-5.3h-21L51.4 2.7c-2.4-1.9-5.9-2-8-.2l-11.1 9.4H10c-.8 0-1.6.1-2.3.4-1.3.5-2.4 1.4-3 2.6-.4.7-.6 1.5-.6 2.3v4.2c-.6.3-1.2.6-1.7 1.1-1 .9-1.6 2-1.6 3.2v45.2c0 1.7 1.2 3.3 3 4.2.1 0 .1.1.2.1.9.4 2 .7 3.1.7h79c3.5 0 6.3-2.2 6.3-4.9V25.7c0-1.3-.6-2.5-1.7-3.4zM44.6 3.6c1.5-1.3 4-1.2 5.5.1l9.7 8.2h-25l9.8-8.3zM5.9 17.2c0-2 1.8-3.6 4.1-3.6h73.2c2.3 0 4.1 1.7 4.1 3.6v8.3l-38 32.3c-1.8 1.5-4.7 1.4-6.4-.1l-37-31.3v-9.2zM3 71.8c-.1-.3-.2-.6-.2-.9V25.7c0-1 .5-1.8 1.3-2.4v3.9L29.9 49 4.1 70.9l-1.1.9zM89.4 73c-.8.7-2 1.2-3.3 1.2h-79c-1.1 0-2.1-.3-2.9-.9l27.1-23 10 8.5c2.6 2.2 6.8 2.3 9.3.2l11.3-9.6s27.4 23.2 27.6 23.4c0 .2-.1.2-.1.2zm1.2-47.2v45.4l-1.1-.9-25.9-22 25.6-21.7v-3.3c.9.6 1.4 1.5 1.4 2.5z" class="st1" /></symbol><symbol viewBox="0 0 25 25" id="newspaper"><g fill-rule="evenodd"><path fill-rule="nonzero" d="M4.167 6.25H0v16.146A2.607 2.607 0 002.604 25h19.792A2.607 2.607 0 0025 22.396V0H4.167v6.25zM1.042 22.396V7.292h3.125v15.104c0 .861-.701 1.562-1.563 1.562a1.564 1.564 0 01-1.562-1.562zM5.208 1.042h18.75v21.354c0 .861-.7 1.562-1.562 1.562H4.686c.016-.02.027-.043.042-.064.03-.042.055-.087.082-.131a2.545 2.545 0 00.312-.739c.012-.048.027-.095.037-.145.03-.157.05-.318.05-.483V1.042z" /><path fill-opacity=".7" d="M7.292 3.646h14.583v1.042H7.292zM9.375 6.25h10.417v1.042H9.375zM15.625 10.417h6.25v1.042h-6.25zM15.625 13.021h6.25v1.042h-6.25z" /><path fill-opacity=".7" fill-rule="nonzero" d="M13.542 10.417h-6.25v6.25h6.25v-6.25zM12.5 15.625H8.333v-4.167H12.5v4.167z" /><path fill-opacity=".7" d="M15.625 15.625h6.25v1.042h-6.25zM7.292 18.229h6.25v1.042h-6.25zM15.625 18.229h6.25v1.042h-6.25zM7.292 20.833h6.25v1.042h-6.25zM15.625 20.833h6.25v1.042h-6.25z" /></g></symbol><symbol viewBox="0 0 28 28" id="pencil"><g fill-rule="evenodd" stroke-width="2"><path d="M3 19l6 6M6 22l12-12" /><path stroke-linecap="square" d="M18 4l6 6M15 7l6 6M9.426 24.762L2 26l1.238-7.426L20.069 1.743c.99-.99 2.537-.99 3.528 0l2.66 2.66c.99.99.99 2.538 0 3.528L9.426 24.762z" /></g></symbol><symbol viewBox="0 0 77 77" id="play"><g fill-rule="evenodd"><circle cx="38.5" cy="38.5" r="38" /><path fill-rule="nonzero" d="M49.479 37.072l-16.916-9.93c-.695-.406-1.563.106-1.563.92v19.877c0 .813.868 1.325 1.563.919l16.916-9.93c.695-.425.695-1.45 0-1.856z" /></g></symbol><symbol viewBox="0 0 77 77" id="play-circle"><defs><path id="play-circle_a" d="M852 475.5a38.5 38.5 0 1177 0 38.5 38.5 0 01-77 0z" /></defs><use fill-opacity="0" stroke-miterlimit="50" stroke-width="2" clip-path="url(&quot;#b&quot;)" transform="translate(-852 -437)" xlink:href="#play-circle_a" /></symbol><clipPath id="play-circle_b"><use xlink:href="#play-circle_a" /></clipPath><symbol viewBox="0 0 23.9 23.9" id="plus"><path d="M11.9.4C5.5.4.3 5.6.3 12s5.2 11.6 11.6 11.6S23.5 18.4 23.5 12C23.4 5.6 18.3.4 11.9.4zm7.2 12.2h-6.4V19h-1.6v-6.4H4.7V11h6.4V4.6h1.6V11h6.4v1.6z" /></symbol><symbol viewBox="0 0 16 16" id="plyr-enter-fullscreen"><path fill-rule="evenodd" d="M14 0a2 2 0 012 1.999V12a2 2 0 01-2 1.999h-4A1 1 0 1110 12h3a1 1 0 001-1.001v-8a1 1 0 00-1-1H5a1 1 0 00-1 1V6a1 1 0 01-2 0V1.999A2 2 0 014 0h10zM9 8.414l-2.074 2.074c.043.164.074.333.074.511v3a2 2 0 01-2 2H2a2 2 0 01-2-2v-3A2 2 0 012 9h3c.178 0 .347.03.511.074L7.586 7H7a1 1 0 010-2.001h3A1 1 0 0111 6v3a1 1 0 01-2 0v-.586zm-5 2.585H3A1 1 0 002 12v.999a1 1 0 001 1h1a1 1 0 001-1V12a1 1 0 00-1-1.001z" /></symbol><symbol viewBox="0 0 18 18" id="plyr-exit-fullscreen"><path d="M1 12h3.6l-4 4L2 17.4l4-4V17h2v-7H1zM16 .6l-4 4V1h-2v7h7V6h-3.6l4-4z" /></symbol><symbol viewBox="0 0 18 18" id="plyr-muted"><path d="M12.4 12.5l2.1-2.1 2.1 2.1 1.4-1.4L15.9 9 18 6.9l-1.4-1.4-2.1 2.1-2.1-2.1L11 6.9 13.1 9 11 11.1zM3.786 6.008H.714C.286 6.008 0 6.31 0 6.76v4.512c0 .452.286.752.714.752h3.072l4.071 3.858c.5.3 1.143 0 1.143-.602V2.752c0-.601-.643-.977-1.143-.601L3.786 6.008z" /></symbol><symbol viewBox="0 0 12 16" id="plyr-pause"><path fill-rule="evenodd" d="M2 0a2 2 0 012 2v12a2 2 0 11-4 0V2a2 2 0 012-2zm8 0a2 2 0 012 2v12a2 2 0 11-4 0V2a2 2 0 012-2z" /></symbol><symbol viewBox="0 0 12 15" id="plyr-play"><path fill-rule="nonzero" d="M11.67 6.493L.988.092C.548-.17 0 .16 0 .684v12.814c0 .524.548.854.987.592l10.684-6.401c.439-.274.439-.934 0-1.196z" /></symbol><symbol viewBox="0 0 18 18" id="plyr-volume"><path d="M15.6 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4C15.4 5.9 16 7.4 16 9c0 1.6-.6 3.1-1.8 4.3-.4.4-.4 1 0 1.4.2.2.5.3.7.3.3 0 .5-.1.7-.3C17.1 13.2 18 11.2 18 9s-.9-4.2-2.4-5.7z" /><path d="M11.282 5.282a.909.909 0 000 1.316c.735.735.995 1.458.995 2.402 0 .936-.425 1.917-.995 2.487a.909.909 0 000 1.316c.145.145.636.262 1.018.156a.725.725 0 00.298-.156C13.773 11.733 14.13 10.16 14.13 9c0-.17-.002-.34-.011-.51-.053-.992-.319-2.005-1.522-3.208a.909.909 0 00-1.316 0zM3.786 6.008H.714C.286 6.008 0 6.31 0 6.76v4.512c0 .452.286.752.714.752h3.072l4.071 3.858c.5.3 1.143 0 1.143-.602V2.752c0-.601-.643-.977-1.143-.601L3.786 6.008z" /></symbol><symbol viewBox="0 0 24 24" id="print"><path d="M5.75 6a1 1 0 001-1V2h8.836l2.164 2.163V5a1 1 0 002 0V3.749a1 1 0 00-.293-.707L17 .587A2.01 2.01 0 0015.586 0H6.75a2 2 0 00-2 2v3a1 1 0 001 1zM21.5 7h-19A2.5 2.5 0 000 9.5V14a2.5 2.5 0 002.5 2.5H5v6.25A1.251 1.251 0 006.25 24h12a1.251 1.251 0 001.25-1.25V16.5h2A2.5 2.5 0 0024 14V9.5A2.5 2.5 0 0021.5 7zm-18 4.5a1 1 0 111-1 1 1 0 01-1 1zm14 10a.5.5 0 01-.5.5H7.5a.5.5 0 01-.5-.5v-9.043a.5.5 0 01.5-.5H17a.5.5 0 01.5.5z" /><path d="M14.686 15.894a.5.5 0 00-.413-.307.51.51 0 00-.465.219l-1.66 2.477-1.648-1.35a.5.5 0 00-.762.156L8.1 20.27a.5.5 0 00.442.73h7.5a.5.5 0 00.462-.69z" /></symbol><symbol viewBox="0 0 70 67" id="quote"><path fill-rule="nonzero" d="M66 16c-3.649 0-10.077.303-10.077 14.91V37H70v30H40V30.91c0-11.484 2.972-20.012 9.465-25.348C53.957 1.872 59.278 0 66 0v16zm-40 0c-3.649 0-10.077.303-10.077 14.91V37H30v30H0V30.91C0 19.426 2.972 10.898 9.465 5.562 13.957 1.872 19.278 0 26 0v16z" opacity=".75" /></symbol><symbol viewBox="0 0 75.7 98.7" id="revue"><style>#revue .st2{fill:#de1f35}</style><path d="M887.3 97.9h151.8v207H887.3z" /><path d="M13.5 27.9c-.9 0-1.5.7-1.5 1.4 0 .8.7 1.4 1.5 1.4L50.8 24c.9 0 1.5-.7 1.5-1.4s-.7-1.4-1.5-1.4l-37.3 6.7zM70.4 92l-1.6-2.1V5.7l1.6 2.6z" class="st2" /><path d="M73.3 12v82.7l-61.1 1.2L65.6 86V2.5L1.2 14.4V98l73.3-1V13.4L73.3 12zM63.2 83.9L3 95.8V16.6L63.2 5.3v78.6z" class="st2" /></symbol><symbol viewBox="0 0 16 16" id="search"><defs><path id="search_a" d="M1145.45 34.69a4.78 4.78 0 110 9.55 4.78 4.78 0 010-9.55zm8.76 12.88l-3.8-3.96a6.44 6.44 0 00-4.95-10.61 6.47 6.47 0 103.7 11.75l3.84 4a.84.84 0 001.19.01.84.84 0 00.02-1.19z" /></defs><use transform="translate(-1139 -33)" xlink:href="#search_a" /></symbol><symbol viewBox="0 0 15 9" id="share-arrow"><defs><path id="share-arrow_a" d="M969.13 389.3l-4.62-3.75c-.43-.34-1.16-.05-1.16.38v1.65c-2.41.08-4.22.73-5.57 1.82-2.08 1.69-2.08 3.65-2.08 4.5 2.08-2.55 7.65-2.55 7.65-2.55v2.03c0 .43.77.7 1.16.38l4.62-3.74c.14-.11.17-.24.17-.37a.41.41 0 00-.17-.35z" /></defs><use transform="translate(-955 -385)" xlink:href="#share-arrow_a" /></symbol><symbol viewBox="0 0 14 6" id="simple-arrow-left"><defs><path id="simple-arrow-left_a" d="M254.735 407.34a.759.759 0 00.003-1.11.854.854 0 00-1.169.002l-2.329 2.214a.762.762 0 00.002 1.11l2.327 2.213a.857.857 0 001.169.002.757.757 0 00-.003-1.11l-.922-.891h10.362c.456 0 .825-.337.825-.77 0-.435-.37-.798-.825-.798l-10.362.015z" /></defs><g transform="translate(-251 -406)"><use xlink:href="#simple-arrow-left_a" /></g></symbol><symbol viewBox="0 0 14 7" id="simple-arrow-right"><path fill-rule="evenodd" d="M10.265 1.41A.824.824 0 1111.43.244l2.329 2.329a.814.814 0 01.24.583c0 .211-.08.422-.243.585l-2.326 2.327a.824.824 0 11-1.166-1.166l.922-.937H.825A.812.812 0 010 3.155c0-.458.37-.839.825-.839l10.362.016-.922-.922z" /></symbol><symbol viewBox="0 0 193.8 98.7" id="site"><style>#site .st1{fill:#de1f35}</style><path d="M128.8 11.1H22.6v66.4h106.2V11.1zM24.6 75.5V13h102.3v62.5H24.6z" class="st1" /><path d="M149.3 85.1H137V8.5c0-3.1-2.5-5.7-5.7-5.7H20.2c-3.1 0-5.7 2.5-5.7 5.7v76.6H2.2c-.9 0-1.6.7-1.6 1.6v4.7c.2 2.9 3.4 5.2 6 5.2h138.2c2.7 0 5.9-2.3 6-5.3v-4.7c.1-.8-.6-1.5-1.5-1.5zm-4.5 9.6H6.6c-1.6 0-4.1-1.6-4.1-3.5v-4.1h60.3c.2 1.2 1.3 2.1 2.6 2.1H86c1.3 0 2.4-.9 2.6-2.1h60.3v4.1c0 1.9-2.5 3.5-4.1 3.5zM20.2 4.7h111.1c2 0 3.7 1.7 3.7 3.7V85H88.3c-.9 0-1.6.7-1.6 1.6 0 .3-.3.5-.7.5H65.4c-.4 0-.7-.2-.7-.5 0-.9-.7-1.6-1.6-1.6H16.4V8.4c0-2 1.7-3.7 3.8-3.7zM186.8 33.4h-22.2c-3.4 0-6.2 2.5-6.2 5.7v52.1c0 3.1 2.8 5.7 6.2 5.7h22.2c3.4 0 6.2-2.5 6.2-5.7V39.1c-.1-3.2-2.8-5.7-6.2-5.7zm0 61.7h-22.2c-2.4 0-4.3-1.8-4.3-3.9V39.1c0-2.2 1.9-3.9 4.3-3.9h22.2c2.4 0 4.3 1.8 4.3 3.9v52.1c-.1 2.1-2 3.9-4.3 3.9z" class="st1" /><path d="M172.8 38.2c-.5 0-.9.4-.9.9s.4.9.9.9h5.8c.5 0 .9-.4.9-.9s-.4-.9-.9-.9h-5.8zM172.2 90c-.5 0-.9.4-.9.9s.4.9.9.9h7c.5 0 .9-.4.9-.9s-.4-.9-.9-.9h-7zM187.8 86.6v-44h-24.2v44h24.2zm-1.9-42.2v40.5h-20.5V44.4h20.5z" class="st1" /></symbol><symbol viewBox="0 0 17 14" id="twitter"><defs><path id="twitter_a" d="M499.98 6671.67a.08.08 0 00-.1-.03c-.5.23-1.04.4-1.6.5a3.57 3.57 0 001.25-1.77.09.09 0 00-.03-.1.08.08 0 00-.1 0c-.65.4-1.36.67-2.11.82a3.53 3.53 0 00-6.02 3.2 9.72 9.72 0 01-6.95-3.62.08.08 0 00-.14.01 3.6 3.6 0 00.86 4.6 3.36 3.36 0 01-1.24-.4.08.08 0 00-.08 0 .09.09 0 00-.04.07v.04a3.58 3.58 0 002.48 3.42c-.38.06-.78.06-1.17-.02a.08.08 0 00-.1.11 3.54 3.54 0 003.07 2.47 6.75 6.75 0 01-4.87 1.3.09.09 0 00-.05.15 9.8 9.8 0 005.34 1.58c6.2 0 9.9-5.1 9.9-10.02v-.4a7.1 7.1 0 001.7-1.81.09.09 0 000-.1z" /></defs><use transform="translate(-483 -6670)" xlink:href="#twitter_a" /></symbol><symbol viewBox="0 0 14 16" id="user"><defs><path id="user_a" d="M1068 49c-4.86 0-6.71-1.97-7-2.1 0-2.92 1.67-4.6 4.12-5.48.78.37 1.65.84 2.88.84s2.04-.49 2.88-.84c2.42.89 4.12 2.58 4.12 5.47-2.24 0-2.14 2.11-7 2.11zm-3.71-12.21c0-2.1 1.66-3.79 3.71-3.79s3.71 1.7 3.71 3.79c0 2.1-1.66 3.79-3.71 3.79a3.75 3.75 0 01-3.71-3.79z" /></defs><use transform="translate(-1061 -33)" xlink:href="#user_a" /></symbol><symbol viewBox="0 0 24 24" id="warning"><path d="M12 2c5.5 0 10 4.5 10 10s-4.5 10-10 10S2 17.5 2 12 6.5 2 12 2zm0-2C5.4 0 0 5.4 0 12s5.4 12 12 12 12-5.4 12-12S18.6 0 12 0zm-1.3 7.5c-.1-.8.5-1.5 1.3-1.5s1.4.7 1.3 1.5l-.8 6.1c0 .3-.3.5-.6.5s-.5-.2-.6-.5c.1-.1-.6-6.1-.6-6.1zM12 18.3c-.7 0-1.3-.6-1.3-1.3s.6-1.3 1.3-1.3 1.3.6 1.3 1.3-.6 1.3-1.3 1.3z" /></symbol><symbol viewBox="0 0 35 24" id="youtube"><g fill-rule="nonzero"><path d="M17.5 2.041c.073 0 7.293 0 12.06.34l.21.018c.635.057 1.323.123 1.997.81.318.315.681 1.426.805 2.221.201 1.742.308 3.494.318 5.248v2.588a48.619 48.619 0 01-.318 5.25c-.117.776-.49 1.904-.802 2.199-.67.685-1.374.75-1.995.81l-.216.022c-4.684.314-11.738.346-12.056.346-.366 0-8.909-.085-11.636-.314a9.384 9.384 0 00-.502-.066c-.726-.085-1.55-.182-2.142-.789-.318-.314-.68-1.422-.802-2.214a48.365 48.365 0 01-.318-5.248V10.7a48.61 48.61 0 01.318-5.248c.124-.8.494-1.913.805-2.22.675-.688 1.378-.751 1.999-.81l.21-.02c4.772-.336 11.985-.339 12.055-.339h.01v-.022zm0-2.019s-7.347 0-12.244.345c-.684.079-2.173.085-3.5 1.442C.71 2.845.366 5.198.366 5.198A50.304 50.304 0 000 10.7v2.588c.015 1.846.132 3.69.35 5.524 0 0 .34 2.352 1.39 3.385 1.334 1.357 3.08 1.316 3.86 1.46 2.8.261 11.9.343 11.9.343s7.353 0 12.253-.355c.684-.078 2.177-.088 3.5-1.445 1.047-1.033 1.39-3.385 1.39-3.385.22-1.834.34-3.678.357-5.524v-2.588a50.31 50.31 0 00-.35-5.524s-.34-2.353-1.39-3.389C31.93.433 30.437.424 29.76.35 24.853 0 17.5 0 17.5 0v.022z" /><path d="M14 7v10l9-5z" /></g></symbol></defs></svg></div><div
  class="modal modal-account js-background"    ><div class="modal__content l-container"><a class="modal__close js-close" href="#" title="Fermer la popup"><svg><use xlink:href="#close"/></svg></a><p class="modal-account__title modal__title">Connectez-vous</p><div class="l-row"><div class="l-col-d-4 l-d-push-1"><div
  class="form-field js-block form-field--red form-field--text form-field--white"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><div class="form-field__icon"><svg><use xlink:href="#user"/></svg></div><input class="form-field__input js-input form-field__text" name=name placeholder="Email" type="text" value="" ></div><div class="form-field__input-error js-input-error"></div></div></div><div class="l-col-d-4"><div
  class="form-field js-block form-field--red form-field--password form-field--white"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><div class="form-field__icon"><svg><use xlink:href="#lock"/></svg></div><input class="form-field__input js-input form-field__password" name=name placeholder="Mot de passe" type="password" value="" ></div><div class="form-field__input-error js-input-error"></div></div></div></div><div
  class="form-field js-block form-field--red form-field--submit form-field--white"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><input class="form-field__input js-input form-field__submit" type="submit" value="Validez" ></div><div class="form-field__input-error js-input-error"></div></div></div></div><div
  class="modal forgot-password js-background js-partial"    data-partial-id="forgot-password"><div class="modal__content modal__content--small js-partial" data-partial-id="forgotPassword"><a class="modal__close js-close" href="#" title="Fermer la popup"><svg><use xlink:href="#close"/></svg></a><p class="modal__title">Mot de passe oublié</p><div class="forgot-password__screens"><div class="forgot-password__screen1 js-screen-1"><p class="forgot-password__subtitle">Saisissez l’email avec lequel vous êtes inscrits. Vous recevrez un e-mail vous permettant de réinitialiser votre mot de passe.</p><form action="" class="forgot-password__form js-form"><div
  class="js-email-input form-field js-block form-field--email form-field--white"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><div class="form-field__icon"><svg><use xlink:href="#user"/></svg></div><input class="form-field__input js-input form-field__email" name=email required placeholder="Email" type="email" value="" ></div><div class="form-field__input-error js-input-error"></div></div><div
  class="js-form-submit form-field js-block form-field--submit form-field--red"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><input class="form-field__input js-input form-field__submit" type="submit" value="Valider" ></div><div class="form-field__input-error js-input-error"></div></div><p class="js-form-error form-error-message"></p></form></div><div class="forgot-password__screen2 js-screen-2"><p class="forgot-password__message">Un e-mail a été envoyé à l'adresse <b class="js-confirm-email"></b>. Il contient un lien sur lequel il vous faudra cliquer afin de réinitialiser votre mot de passe.</p><div
  class="forgot-password__return js-close form-field js-block form-field--submit form-field--red"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><input class="form-field__input js-input form-field__submit" type="submit" value="Retour au site" ></div><div class="form-field__input-error js-input-error"></div></div></div></div></div></div><div
  class="modal agenda-modal js-background js-partial"    data-partial-id="agenda"><div class="modal__content"><a class="modal__close js-close" href="#" title="Fermer la popup"><svg><use xlink:href="#close"/></svg></a><div class="l-row"><div class="l-col-3"><div class="agenda-modal__date-wrapper"><div class="agenda-modal__date"><p class="agenda-modal__day">20</p><p class="agenda-modal__month">mars 2022</p></div></div></div><div class="l-col-7"><div class="agenda-modal__content"><div class="heading"><span class="author">par <strong></strong></span><span class="date">maintenant</span></div><p class="agenda-modal__title"></p><div class="agenda-modal__text"></div></div></div></div></div></div><div
  class="modal project-modal js-background js-partial"    data-partial-id="project-detail"><div class="modal__content" data-project-id=""><a class="modal__close js-close" title="Fermer la popup" href="#"><svg><use xlink:href="#close"/></svg></a><div class="l-row"><div class="l-col-10"><div class="project-modal__content"><div class="project-modal__head"></div><p class="project-modal__title"></p><p class="project-modal__text"></p></div></div></div><button class="project-modal__button sliced-button js-button hidden "><svg><use xlink:href="#long-simple-arrow"/></svg><div class="project-modal__button-txt"><span class="project-modal__button-vote">Voter pour ce projet</span><span class="project-modal__button-thanks">Merci d'avoir voté</span></div></button></div></div><div
  class="modal thanks-subscribe js-background js-partial"    data-partial-id="thanks-subscribe"><div class="modal__content modal__content--small"><a class="modal__close js-close" href="#" title="Fermer la popup"><svg><use xlink:href="#close"/></svg></a><p class="thanks-subscribe__title modal__title">Votre abonnement est<br/>bien enregistré</p><div class="support__svg"><svg class="support__svg-item"><use xlink:href="#revue"/></svg><svg class="support__svg-item mod-smaller"><use xlink:href="#plus"/></svg><svg class="support__svg-item mod-wider"><use xlink:href="#site"/></svg><svg class="support__svg-item mod-smaller"><use xlink:href="#plus"/></svg><svg class="support__svg-item"><use xlink:href="#newsletter-v2"/></svg></div><p class="thanks-subscribe__message">
            Vous allez recevoir un email de confirmation.<br/><br/>
            Toute l’équipe d’Acteurs publics vous souhaite la bienvenue et vous remercie pour votre confiance.
        </p><div
  class="thanks-subscribe__submit js-close form-field js-block form-field--submit form-field--red"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><input class="form-field__input js-input form-field__submit" type="submit" value="Retour au site" ></div><div class="form-field__input-error js-input-error"></div></div></div></div><div
  class="modal modal--small newsletter-subscribe js-background js-partial"    data-partial-id="newsletter-subscribe"><div class="modal__content modal__content--small"><a class="modal__close js-close" href="#" title="Fermer la popup"><svg><use xlink:href="#close" /></svg></a><div class="newsletter-subscribe__screens"><div class="newsletter-subscribe__screen1 js-screen-1"><p class="newsletter-subscribe__title modal__title">
          S’inscrire gratuitement<br />à notre newsletter
        </p><p class="newsletter-subscribe__subtitle">
          Recevez chaque jour l’actualité des politiques publiques et de la
          fonction publique
        </p><form action="" class="newsletter-subscribe__form js-form"><div
  class="js-email-input form-field js-block form-field--email form-field--white"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><div class="form-field__icon"><svg><use xlink:href="#user"/></svg></div><input class="form-field__input js-input form-field__email" name=email required placeholder="Email" type="email" value="" ></div><div class="form-field__input-error js-input-error"></div></div><div
  class="newsletter-subscribe__submit form-field js-block form-field--submit form-field--red"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><input class="form-field__input js-input form-field__submit" type="submit" value="Validez" ></div><div class="form-field__input-error js-input-error"></div></div><p class="js-form-error form-error-message"></p></form></div><div class="newsletter-subscribe__screen2 js-screen-2"><div class="l-row"><div class="l-col-10 l-col-l-5"><div class="newsletter-subscribe__screen2-item"><h3 class="newsletter-subscribe__screen2-item-title newsletter-subscribe__screen2-item-title--tall-margin">
                Votre inscription<br />
                est confirmée
              </h3><div><svg class="support__svg-item"><use xlink:href="#newsletter-v2" /></svg></div><p class="newsletter-subscribe__screen2-item-description">
                Vous venez de vous inscrire à notre newsletter quotidienne et
                nous vous en remercions.
              </p><a href="#" class="newsletter-subscribe__screen2-item-button js-close">
                Retour au site
              </a></div></div><div class="l-col-10 l-col-l-5"><div class="newsletter-subscribe__screen2-item"><h3 class="newsletter-subscribe__screen2-item-title">
                Pas encore de compte ?
              </h3><p class="newsletter-subscribe__screen2-item-description">
                En créant votre compte, vous accédez
                <strong>GRATUITEMENT</strong>
                et de façon
                <strong>ILLIMITÉE</strong>
                à tous les articles (hors nominations) de la newsletter et du site
                Acteurs publics pendant les 24 premières heures de leur publication.
                <br /><br />
                Cette offre n’est assortie d’aucune obligation d’abonnement payant.
              </p><a href="#" class="js-register newsletter-subscribe__screen2-item-button" title="Créez votre compte">Créez votre compte</a></p></div></div></div></div></div></div></div><div
  class="modal login js-background js-partial"    data-partial-id="login"><div class="modal__content modal__content--small"><a class="modal__close js-close" title="Close modale"><svg><use xlink:href="#close"/></svg></a><p class="login__title modal__title">
            Identifiez-vous<br/>
            Pour vous connecter
        </p><div class="login__content js-partial" data-partial-id="form" data-apimethod="login"><form action="" class="login-socialForm js-form" novalidate><div class="login-field__group"><div
  class="form-field js-block form-field--email form-field--white"    data-block-id="input"  data-validations=email,required><div class="form-field__input-wrapper js-wrapper"><div class="form-field__icon"><svg><use xlink:href="#user"/></svg></div><input class="form-field__input js-input form-field__email" name=email required placeholder="Email" type="email" value="" ></div><div class="form-field__input-error js-input-error"></div></div><div
  class="form-field js-block form-field--password form-field--white"    data-block-id="input"  data-validations=password,required><div class="form-field__input-wrapper js-wrapper"><div class="form-field__icon"><svg><use xlink:href="#lock"/></svg></div><input class="form-field__input js-input form-field__password" name=password required placeholder="Mot de passe" type="password" value="" ></div><div class="form-field__input-error js-input-error"></div></div></div><a href="#" class="js-forgot-password" title="Mot de passe oublié">Vous avez oublié votre mot de passe ?</a><div
  class="login-submit js-form-submit form-field js-block form-field--submit form-field--red"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><input class="form-field__input js-input form-field__submit" type="submit" value="Je me connecte" ></div><div class="form-field__input-error js-input-error"></div></div><p class="js-form-error form-error-message"></p></form></div><div class="login-subscribeLink"><p>Pas encore de compte ? Accédez GRATUITEMENT au contenu du site
            <a href="#" class="js-register" title="Créez votre compte">Créez votre compte</a></p></div></div></div><div
  class="modal register js-background js-partial"    data-partial-id="register"><div class="modal__content js-partial"
    data-partial-id="registerform"
    data-apimethod="register"><a class="modal__close js-close" title="Close modale"><svg><use xlink:href="#close" /></svg></a><p class="register__title modal__title">
      créez votre compte
    </p><form action="" class="js-form register__form" novalidate><div class="register__content"><div class="register-col register__left"><div class="register-field__group"><div
  class="form-field js-block form-field--email form-field--white"    data-block-id="input"  data-validations=email,required><div class="form-field__input-wrapper js-wrapper"><div class="form-field__icon"><svg><use xlink:href="#user"/></svg></div><input class="form-field__input js-input form-field__email" name=email required placeholder="Email" type="email" value="" ></div><div class="form-field__input-error js-input-error"></div></div><div
  class="form-field js-block form-field--password form-field--white"    data-block-id="input"  data-validations=password,required><div class="form-field__input-wrapper js-wrapper"><div class="form-field__icon"><svg><use xlink:href="#lock"/></svg></div><input class="form-field__input js-input form-field__password" name=password required placeholder="Mot de passe" type="password" value="" ></div><div class="form-field__input-error js-input-error"></div></div><div
  class="form-field js-block form-field--password form-field--white"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><div class="form-field__icon"><svg><use xlink:href="#lock"/></svg></div><input class="form-field__input js-input form-field__password" name=password_confirmed required placeholder="Vérification de mot de passe" type="password" value="" ></div><div class="form-field__input-error js-input-error"></div></div><div
  class="form-field js-block form-field--checkbox form-field--white"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><label class="form-field__checkbox-cont"><div class="form-field__fake-checkbox"><input class="form-field__input js-input form-field__checkbox" name=newsletter type="checkbox" ><svg><use xlink:href="#checkbox"/></svg></div><span class="form-field__checkbox-text">Je souhaite recevoir la newsletter d'Acteurs publics</span></label></div><div class="form-field__input-error js-input-error"></div></div><div
  class="form-field js-block form-field--checkbox form-field--white"    data-block-id="input"  data-validations=required><div class="form-field__input-wrapper js-wrapper"><label class="form-field__checkbox-cont"><div class="form-field__fake-checkbox"><input class="form-field__input js-input form-field__checkbox" name=conditions required type="checkbox" ><svg><use xlink:href="#checkbox"/></svg></div><span class="form-field__checkbox-text">J'accepte les <a target='blank' href='/page/conditions-utilisation'>conditions générales d'utilisation</a><i> d'Acteurs Publics</i></span></label></div><div class="form-field__input-error js-input-error"></div></div></div></div><div class="register-col register__right"><p class="register__description u-t-show">
            En créant votre compte, vous bénéficiez d’un accès restreint aux
            24 premières heures de publication des contenus du push, de la newsletter
            quotidienne d’Acteurs publics et de la newsletter la semaine sociale du samedi
            ainsi que des contenus Actualités du site acteurspublics.fr
          </p><br/><br/><div
  class="register-submit register-submit js-form-submit form-field js-block form-field--submit form-field--white"    data-block-id="input"  ><div class="form-field__input-wrapper js-wrapper"><input class="form-field__input js-input form-field__submit" type="submit" value="Je crée mon compte" ></div><div class="form-field__input-error js-input-error"></div></div></div></div><p class="js-form-error form-error-message"></p></form><div class="login-subscribeLink"><p>
        Déjà un compte ?<svg><use xlink:href="#simple-arrow-right" /></svg><a href="" class="js-login" title="Connectez-vous">Je me connecte</a></p></div></div></div><nav class="nav js-partial" data-partial-id="nav"><div class="u-d-hide"><div class="nav__menu"><ul class="nav__menu-items1"><li class="nav__menu-item1"><a href="#" class="nav__menu-title js-mobile-trigger" title="Voir les actualités">Actualités</a><ul class="nav__menu-items2 collapsed js-mobile-menu"><li class="nav__menu-item2"><a title="Voir toute l'actualité" href="/">Accueil</a></li><li class="nav__menu-item2"><a title="Voir les actualités à la une" href="/articles/a-la-une">À la une</a></li><li class="nav__menu-item2"><a title="Voir les actualités international" href="/articles/international">International</a></li><li class="nav__menu-item2"><a title="Voir les actualités tribunes" href="/articles/tribunes">Tribunes</a></li><li class="nav__menu-item2"><a href="/documents" title="Voir les Documents">Documents</a></li></ul></li><li class="nav__menu-item1"><a href="/nominations" class="nav__menu-title" title="Voir les nominations">Nominations</a></li><li class="nav__menu-item1"><a href="/webtv" class="nav__menu-title js-mobile-trigger" title="Voir la webtv">Acteurs publics tv</a><ul class="nav__menu-items2 collapsed js-mobile-menu"><li class="nav__menu-item2"><a title="Voir toutes les émissions" href="/webtv">Toutes les émissions</a></li><li class="nav__menu-item2"><a title="Voir les émissions France des pouvoirs" href="/webtv/emissions/la-france-des-pouvoirs">La France des pouvoirs</a></li><li class="nav__menu-item2"><a title="Voir les émissions Observatoire" href="/webtv/emissions/lobservatoire">L'Observatoire</a></li><li class="nav__menu-item2"><a title="Voir les émissions Talents publics" href="/webtv/emissions/talents-publics">Talents publics</a></li><li class="nav__menu-item2"><a title="Voir les émissions Parole aux experts" href="/webtv/emissions/parole-aux-experts">La Parole aux experts</a></li><li class="nav__menu-item2"><a title="Voir les autres émissions" href="#">Autres</a></li></ul></li><li class="nav__menu-item1"><a href="/evenement" class="nav__menu-title js-mobile-trigger" title="Voir la page Événements">Événements</a><ul class="nav__menu-items2 collapsed js-mobile-menu"><li class="nav__menu-item2"><a title="Voir tous les événements" href="/evenement">Tous les événements</a></li><li class="nav__menu-item2"><a title="Voir les événements Les rencontres" href="/evenement/rencontres/derniere-edition">Les Rencontres</a></li><li class="nav__menu-item2"><a title="Voir les événements Les victoires" href="/evenement/victoires/derniere-edition">Les Victoires</a></li><li class="nav__menu-item2"><a title="Voir les événements Journées innovation" href="/evenement/journee-innovation/derniere-edition">Journées innovation</a></li></ul></li><li class="nav__menu-item1"><a href="" class="nav__menu-title js-mobile-trigger" title="Voir les partenariats">partenariats</a><ul class="nav__menu-items2 collapsed js-mobile-menu"><li class="nav__menu-item2"><a title="Voir les événements Performance publique" href="/clubs/club-des-acteurs-de-la-performance-publique">Performance publique</a></li><li class="nav__menu-item2"><a title="Voir les événements Les rencontres" href="/clubs/club-des-acteurs-de-la-smart-nation">Smart nation</a></li></ul></li></ul></div><a class="nav__subscribe" href="/abonnement" title="S'abonner">
          S'abonner
        </a><div class="nav__social"><span class="nav__social-title">Suivez-nous</span><div class="nav__social-list"><a href="https://www.facebook.com/acteurspublics" class="nav__social-link image image--contain" title="Facebook"><img src="/upload/media/social_networks/0001/18/0e4fdcbdfcfbb3424e501e71d8107bdd56af34bc.png" alt=""></a><a href="https://twitter.com/acteurspublics" class="nav__social-link image image--contain" title="Twitter"><img src="/upload/media/social_networks/0001/18/63718c161af1f8a018a3cdb8faee9fcbe283b959.png" alt=""></a><a href="https://www.linkedin.com/company/acteurspublics" class="nav__social-link image image--contain" title="Linkedin"><img src="/upload/media/social_networks/0001/18/491cf60eaf03a843aab1a11b3a9d822cec3c376b.png" alt=""></a></div></div></div></nav><div class="search js-partial" data-partial-id="search"><a class="nav__close js-close u-d-show" href="#" title="Fermer le menu"><svg><use xlink:href="#close"/></svg></a><div class="l-container"><form action="" class="js-search-form"><div class="l-row"><div class="l-col-10 search-input"><div class="search-input__wrapper"><input class="js-search-input" name="q" placeholder="Recherche" type="text"/><div class="search-input__results-count"><span class="js-results-count">0</span>
              articles
            </div></div><div class="search-results__loader js-loader"><div class="search-results__loader-background js-loader-background"><div class="search-results__loader-current js-loader-current"></div></div></div></div></div><div class="l-row"><div class="l-col-10 search-sort"><ul class="search-sort__items"><li class="search-sort__item"><a class="js-search-sort-article search-sort__item-link active" data-sort="news" href="#" title="Voir les articles actualités">Actualités</a></li><li class="search-sort__item"><a class="js-search-sort-article search-sort__item-link" data-sort="nomination" href="#" title="Voir les articles nominations">Nominations</a></li><li class="search-sort__item"><a class="js-search-sort-article search-sort__item-link" data-sort="episode" href="#" title="Voir les vidéos">Vidéos</a></li><li class="search-sort__item"><a class="js-search-sort-article search-sort__item-link" data-sort="event" href="#" title="Voir les articles évènements">Évènements</a></li><li class="search-sort__date"><div class="l-col-t-2 search-input search-sort__date-container search-sort__date-container-left"><label class="search-sort__date-label"><span class="search-sort__date-label-text-left">Publié entre</span><input type="date" class="js-search-sort-date-start search-sort__date-label-input" data-sort="start"></label></div></li><li class="search-sort__date"><div class="l-col-t-2 search-input search-sort__date-container search-sort__date-container-right"><label class="search-sort__date-label"><span class="search-sort__date-label-text-right"> et </span><input type="date" class="js-search-sort-date-end search-sort__date-label-input" data-sort="end"></label></div></li></ul></div></div><div class="l-row last"><div class="l-col-10 search-results"><div class="search-results__no-results js-no-results"><p>Aucun résultat</p></div><div class="l-row search-results__results js-results"></div></div></div></form></div></div><header id="header" class="js-partial" data-partial-id="header"><div
    class="header__main"><div class="header__search u-d-show"><a class="header__search-main js-link-search" href="#"><svg class="header__search-icon"><use xlink:href="#search"/></svg><span class="header__search-text">Recherche</span></a></div><div class="header__icon"><a href="/" title="Retour à l'accueil"><svg class="header__icon-logo"><use xlink:href="#logo"/></svg></a></div><div
      class="header__actions"><div class="header__actions-view"><a class="header__actions-viewItem u-t-show" title="Voir le magazine" target="blank" href="https://www.calameo.com/read/00621919296987da71e79?authid=sNfbqHhNNlo9"><svg class="header__actions-viewIcon"><use xlink:href="#newspaper"/></svg><span class="header__actions-viewText">Magazine</span></a><a class="header__actions-viewItem js-link-newsletter" title="S'abonner à la newsletter" href="#"><svg class="header__actions-viewIcon"><use xlink:href="#newsletter"/></svg><span class="header__actions-viewText">Newsletter</span></a><a class="header__actions-viewItem js-link-search u-d-hide" title="Rechercher" href="#"><svg class="header__actions-viewIcon"><use xlink:href="#search"/></svg></a></div><div class="header__actions-account mobile"><a class="header__actions-mobileLogged js-link-connect" href="#" title="Voir mon compte"><svg><use xlink:href="#user" /></svg></a><a href="#" class="header__actions-mobileMenu js-menu-mobile-link" title="Ouvrir le menu"><div class="header__actions-mobileMenu-bar"></div><div class="header__actions-mobileMenu-bar"></div><div class="header__actions-mobileMenu-bar"></div></a></div><div class="header__actions-account"><a href="#" class="header__actions-accountItem js-link-connect" title="Se connecter">
              Connexion
            </a><a href="/abonnement" class="header__actions-accountItem" title="S'abonner">
          S'abonner
        </a></div></div></div><nav class="header__nav js-nav-wrapper u-d-show"><ul class="header__nav-list js-nav"><li class="header__nav-item active" data-sub-menu="news"><a class="header__nav-link js-nav-link" href="/" title="Aller à la page Actualités">Actualités</a></li><li class="header__nav-item " data-sub-menu="nominations"><a class="header__nav-link js-nav-link" href="/nominations" title="Aller à la page Nominations">Nominations</a></li><li class="header__nav-item " data-sub-menu="webtv"><a class="header__nav-link js-nav-link" href="/webtv" title="Aller à la page Acteurs publics TV">Acteurs publics TV</a></li><li class="header__nav-item " data-sub-menu="podcasts"><a class="header__nav-link js-nav-link" href="/articles/les-podcasts-dacteurs-publics" title="Aller à la page Podcasts">Podcasts</a></li><li class="header__nav-item " data-sub-menu="events"><a class="header__nav-link js-nav-link" href="/evenement" title="Aller à la page Événements">Événements</a></li><li class="header__nav-item " data-sub-menu="partners"><span class="header__nav-link js-nav-link">Partenariats</span></li></ul><div class="header__nav-subListWrapper"><ul class="header__nav-subList js-sub-nav"><li class="header__nav-subItem js-sub-item " data-sub-menu="news"><a class="header__nav-subLink" href="/articles/a-la-une" title="Aller à la page À la une">A la une</a></li><li class="header__nav-subItem js-sub-item " data-sub-menu="news"><a class="header__nav-subLink" href="/articles/international" title="Aller à la page International">GOV TECH (INTERNATIONAL)</a></li><li class="header__nav-subItem js-sub-item " data-sub-menu="news"><a class="header__nav-subLink" href="/articles/tribunes" title="Aller à la page Tribunes">Tribunes</a></li><li class="header__nav-subItem js-sub-item " data-sub-menu="news"><a class="header__nav-subLink" href="/documents" title="Aller à la page Documents">Documents</a></li><li class="header__nav-subItem js-sub-item "  data-sub-menu="events"><a class="header__nav-subLink" href="/evenement/rencontres/derniere-edition" title="Aller à la page Les rencontres">Les Rencontres</a></li><li class="header__nav-subItem js-sub-item "  data-sub-menu="events"><a class="header__nav-subLink" href="/evenement/victoires/derniere-edition" title="Aller à la page Les victoires">Les Victoires</a></li><li class="header__nav-subItem js-sub-item "  data-sub-menu="events"><a class="header__nav-subLink" href="/evenement/journees-acteurs-publics-solutions/derniere-edition" title="Aller à la page Journées Acteurs publics solutions">Journées Acteurs publics solutions</a></li><li class="header__nav-subItem js-sub-item "  data-sub-menu="partners"><a class="header__nav-subLink" href="/clubs/club-des-acteurs-de-la-performance-publique" title="Aller à la page Performance publique">Performance publique</a></li><li class="header__nav-subItem js-sub-item "  data-sub-menu="partners"><a class="header__nav-subLink" href="/clubs/club-des-acteurs-de-la-smart-nation" title="Aller à la page Smart nation">Smart nation</a></li><li class="header__nav-subItem js-sub-item "  data-sub-menu="partners"><a class="header__nav-subLink" href="/clubs/club-des-acteurs-de-la-qualite-de-vie-au-travail" title="Aller à la page Qualité travail">Qualité de vie au travail</a></li></ul></div></nav></header><main id="main"><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><div
  class="daily-news js-block"    data-block-id="daily-news"  ><div class="daily-news__wrapper"><div class="daily-news__title">Les sujets du jour</div><div class="daily-news__separator"></div><ul class="daily-news__items js-list"><li class="daily-news__item js-items"><a href="/articles/emmanuel-macron-veut-rebattre-les-cartes-de-la-remuneration-dans-la-fonction-publique" title="Emmanuel Macron veut &quot;rebattre les cartes&quot; de la rémunération dans la fonction publique  / Emmanuel Macron promet une refonte des rémunérations dans la fonction publique">  Emmanuel Macron veut "rebattre...
</a></li><li class="daily-news__item js-items"><a href="/nomination/institut-national-du-service-public-haut-conseil-a-legalite-entre-les-femmes-et-les-hommes" title="INSP – Haut Conseil à l&#039;égalité entre les femmes et les hommes">  INSP – Haut Conseil à l'égalit...
</a></li><li class="daily-news__item js-items"><a href="/nomination/des-senateurs-vont-plancher-sur-la-strategie-francaise-en-indopacifique" title="Des sénateurs vont plancher sur la stratégie française en indopacifique">  Des sénateurs vont plancher su...
</a></li><li class="daily-news__item js-items"><a href="/nomination/emmanuel-laporte-place-a-la-tete-dune-sous-direction-a-la-direction-generale-de-larmement" title="Emmanuel Laporte placé à la tête d’une sous-direction à la direction générale de l’armement">  Emmanuel Laporte placé à la tê...
</a></li></ul></div></div><div
  class="ad js-block ad--Leaderboard"    data-block-id="ad"  ><div id='div-gpt-ad-1575364974030-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575364974030-0'); });
        </script></div></div><div id="l-container-ad-absolute" class="l-container"><div
  class="news-breadcrumb breadcrumb"      ><ul class="breadcrumb__list" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" class="breadcrumb__link" title="Aller à la page Actualités" itemprop="item"><span itemprop="name">Actualités</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/articles/tribune" class="breadcrumb__link" title="Aller à la page Tribunes" itemprop="item"><span itemprop="name">Tribunes</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="#" class="breadcrumb__link" title="Aller à la page Laurent Bossavit : “Les démarches agiles impliquent une forme de rébellion”" itemprop="item"><span itemprop="name">Laurent Bossavit : “Les démarches agiles impliquent une forme de rébellion”</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="sticky-container" data-sticky-container="data-sticky-container"><div
  class="u-l-show sticky article-fixed-share js-block"    data-block-id="article-fixed-share"  ><p class="article-fixed-share__title">Partager</p><ul class="article-fixed-share__items"><li class="article-fixed-share__item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Facteurspublics.fr%2Farticles%2Flaurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion" target="blank" title="Partager sur Facebook"><svg><use xlink:href="#facebook"/></svg></a></li><li class="article-fixed-share__item"><a id="twitter-wjs" data-url="" via="acteurspublics" href="https://twitter.com/intent/tweet?text=https%3A%2F%2Facteurspublics.fr%2Farticles%2Flaurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion" target="blank" title="Partager sur twitter"><svg><use xlink:href="#twitter"/></svg></a></li><li class="article-fixed-share__item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Facteurspublics.fr%2Farticles%2Flaurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion&title=Laurent%20Bossavit%20%3A%20%E2%80%9CLes%20d%C3%A9marches%20agiles%20impliquent%20une%20forme%20de%20r%C3%A9bellion%E2%80%9D" target="blank" title="Partager sur linkedIn"><svg><use xlink:href="#linkedin"/></svg></a></li><li class="article-fixed-share__item"><a href="mailto:?subject=Laurent%20Bossavit%20%3A%20%E2%80%9CLes%20d%C3%A9marches%20agiles%20impliquent%20une%20forme%20de%20r%C3%A9bellion%E2%80%9D sur acteurs-publics.fr&body=https%3A%2F%2Facteurspublics.fr%2Farticles%2Flaurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion" title="Partager par email"><svg><use xlink:href="#mail"/></svg></a></li><li class="article-fixed-share__item"><a onclick="window.print()" href="javascript:void(0);" class="js-print" title="Imprimer"><svg><use xlink:href="#print"/></svg></a></li></ul></div><div class="l-row"><div class="l-col-10 l-col-l-7 news-heading"><div
  class="news-infos article-infos"      ><div class="article-infos__texts"><div class="article-infos__author"><span>par
                    <strong>
                                                    Laurent Bossavit
                                            </strong></span></div><div class="article-infos__date"><span>4 mars 2022, 11:21</span><span>, mis à jour le 6 mars 2022, 22:59</span></div></div></div><div
  class="news-read-time u-m-show article-read-time"      ><svg class="article-read-time__icon"><use xlink:href="#clock"/></svg><span class="article-read-time__text">7 min</span></div></div></div><div class="l-row"><div class="l-col-10"><div class="news-title-wrapper"><div
  class="news-read-time u-m-hide article-read-time"      ><svg class="article-read-time__icon"><use xlink:href="#clock"/></svg><span class="article-read-time__text">7 min</span></div><h1 class="news-title">Laurent Bossavit : “Les démarches agiles impliquent une forme de rébellion”</h1></div></div><div class="l-col-10"><div
  class="news-tags article-tags"      ><ul class="article-tags__items"><li class="article-tags__item"><span>innovation</span></li><li class="article-tags__item"><span>numérique</span></li></ul></div></div></div><div class="l-row"><div class="l-col-10"><div class="news-introduction article"><p style="text-align: center;">L’ancien coach à Beta.gouv*, qui a contribué aux premières heures des “start-up d’État” appelle, dans cette tribune, à ne pas faire des démarches agiles un simple outil de communication. Le prétendu “ritualisme” de la “méthode agile” est justement tout ce qui en fait la force et la rigueur.</p></div></div></div><div class="l-row"><div class="l-col-10 l-col-t-6 l-col-l-7 l-news-container"><div
  class="news-image image lazyload image--cover"      ><img             data-src="https://acteurspublics.fr/media/cache/default_news_big/upload/media/default/0001/38/84bfd23281398d5625cc3fc660f3ab0f6f9c123b.jpeg"
            data-lazyload-type="direct"
                        alt=""
        ></div><div class="article js-block" data-block-id="article"><p><p>Où va la transformation numérique de l’État ? On voit beaucoup de têtes changer en ce moment – par exemple à la tête des directions ou services du numérique ministériels. Une succession est imminente à la tête de la Dinum. Et bien sûr, en cette année électorale, un renouvellement plus ou moins important du personnel politique et administratif s’annonce. Mais quelle est la réalité de la stratégie mise en oeuvre ?</p><p>L’éclairage que je souhaite apporter à cette question est celui d’un expert des démarches dites agiles de conduite de projets numériques et de développement logiciel, d’un “agiliste” depuis plus de vingt ans. Après les avoir moi-même pratiquées, j&#39;ai contribué de façon substantielle à l’implantation du sujet en France dans ses jeunes années, en organisant des rencontres (la première, c&#39;était dans ma salle à manger), des conférences, des formations… et en accompagnant de nombreuses entreprises.</p><p>C’est pour ces compétences que j’ai été recruté au sein de l’État. J’y étais, à ma connaissance, le seul expert avec un profil comparable – un agiliste de la première heure à la fois doté d’une expérience de terrain mais également rompu aux missions de conseil et d’accompagnement.</p><div class="quote"><svg class="quote__icon"><use xlink:href="#quote"></use></svg><p class="quote__text">Il fallait faire différemment, plus petit, plus “orienté usagers”, plus moderne techniquement et sur le plan managérial</p></div><p>J&#39;ai passé six ans de ma carrière professionnelle au service de cette transformation numérique, période qui a pris fin l’an dernier sur fond de controverses quant <a href="https://www.acteurspublics.fr/articles/a-la-dsi-de-letat-une-strategie-rh-qui-fait-debat" target="_blank">à la “politique systématique de non-CDIsation” </a>concomitante avec l’externalisation du métier de coach agile à des cabinets de conseil. C’était avant qu’une commission d’enquête sénatoriale se penche sur le sujet et que l’exécutif n’annonce une nouvelle doctrine en la matière… Mais au-delà de mon cas, peut-être singulier, que peut-on dire sur la prise en compte dans l’État de ces démarches agiles et de leur place dans sa stratégie numérique ?</p><p>En 2015, au tout début de mon parcours, l’apport potentiel des démarches agiles aux initiatives numériques de l’État me semblait évident, comme il semblait évident à mes deux premiers patrons, Jacques Marzin (“L’État plateforme sera agile ou ne sera pas”) et Henri Verdier (“Il faudrait apprendre une informatique plus frugale, plus agile.”).</p><p>Cette conviction prenait source dans un constat partagé, celui de l’allongement, d’année en année, de la litanie des baleines étatiques échouées sur la grève des illusions perdues et des dizaines ou centaines de millions d’argent public envolés : Louvois, DMP, PNIJ, APB, Sirhen, Scribe… Les rapports successifs de la Cour des Comptes* sur les dérives de l’informatique publique en donnaient la cadence.</p><p>Les remèdes à y apporter n’allaient cependant pas de soi. Il était clair qu’il fallait faire différemment, très probablement plus petit, plus “orienté usagers”, plus moderne techniquement et sur le plan managérial… mais en partant de si loin que le champ des possibles restait très vaste.</p><div class="quote"><svg class="quote__icon"><use xlink:href="#quote"></use></svg><p class="quote__text">L’attention continue et déterminée aux usagers, les démarches pour assurer la qualité du code source fourni…</p></div><p>Les dernières années auront été à cet égard une période riche en expérimentation. En 2016, le terme “agile” faisait une première (et timide) apparition dans le rapport annuel de la Cour qui saluait entre autres “l’impulsion donnée par le SGMAP”, en regrettant cependant une diffusion incomplète et inégale de nouvelles pratiques telles que la prise en compte de l’avis des usagers. En 2018, elle saluait les apports des “startups d’État”, incarnées par l’incubateur beta.gouv.fr fort d’une communauté de quelques dizaines de personnes, tout en persistant à noter <em>“la lenteur de la diffusion de ces nouvelles méthodes auprès des administrations de l’État”</em>. En 2020, la Cour consacrait aux “méthodes agiles” une part beaucoup plus conséquente (en sacrifiant à l’inévitable comparaison avec le schéma du fameux “cycle en V”), en constatait une application beaucoup plus généralisée et appelait à systématiser l’adoption d’une doctrine “Pensons grand et avançons petit”. </p><p>Entre temps, la communauté beta.gouv.fr dénombrait un effectif dépassant de plus du double celui de toute la Dinum, et qui allait encore doubler avant 2022. Il me semblait assister à l’éclosion prometteuse d’un nouveau mode d’action dont l’ADN, marqué par les démarches agiles, s’hybridait également avec les pratiques de l’open source, de la donnée ouverte, des “communs numériques”…</p><p>De 2019 à 2021, cependant, la Dinum a perdu les personnes qui avaient été le moteur de cette transformation. Ce qui y avait été initié s’est poursuivi, certes, et il convient de saluer l’énergie déployée par mes ex-collègues notamment aux premiers temps de la crise sanitaire. Une énergie mise sous cloche, au nom d’une politique interne à la Dinum qui décourageait toute prise d’initiative ne naissant pas d’une commande politique, et qui conduisit par exemple à confier le développement de l’application StopCovid à un consortium privé, prétendument à titre “gracieux” mais avec au final une facture non négligable pour le contribuable; ou encore à laisser le champ entièrement libre à des acteurs privés pour le développement des outils de suivi de la pandémie, la Dinum ayant préféré ne pas soutenir ses propres agents mobilisés dans le collectif OpenCovid.</p><p>Or dans une administration très sensible au principe hiérarchique, ces initiatives interministérielles avaient valeur de modèle, et leur essoufflement ne pouvait qu’induire un recul des pratiques inspirées du mouvement agile. Voici qu’en 2022 ce retournement se confirme à la lecture du rapport peu amène que la Cour consacre à la modernisation numérique du Ministère de la Justice. Une phrase en particulier interpelle : <em>“La méthode de développement retenue est celle du « cycle en V », mais le rassemblement des équipes sous la responsabilité d’une même direction permet de bénéficier des avantages de la méthode agile, sans en reprendre forcément pour autant le ritualisme.”</em> C’est un peu comme si l’on disait <em>“pour perdre du poids, le régime retenu consiste à manger des chips devant les jeux Olympiques, ce qui permet de bénéficier des avantages du sport sans en subir forcément les inconvénients”.</em></p><p>Le <em>“ritualisme” </em>de la <em>“méthode agile” </em>qu’on aimerait bien pouvoir évacuer, c’est en l’occurrence tout ce qui en fait l’intérêt : l’attention continue et déterminée aux usagers, les démarches pour assurer la qualité du code source fourni… Quant aux soit-disant bénéfices, il faut bien les comprendre comme des bénéfices d’image. À l’exemple du framework SAFe (“agile à l’échelle”) qui dans bien des cas consiste aussi à faire exactement ce que l’on faisait avant, mais en remplaçant les étiquettes (une MOA devient un “product owner”, etc.). Toute réflexion sur les compétences et les perspectives de carrière qu’il convient d’offrir est par contre évacuée.</p><p>Il existe bien un “ritualisme” légitimement critiquable, mais c’est précisément celui qui est facilement adopté dans les administrations. Quand l’État se dit <em>“ça arrangerait bien nos affaires que les administrés utilisent FranceConnect ou Mon Espace Santé”</em>, il ne suffit pas de coller des post-its au mur ou de tenir des <em>“réunions debout”</em>. L’important, c’est bien de se mettre réellement à la place de l’usager et se demander quels bénéfices tangibles de ces initiatives pourraient l’y faire adhérer. C’est cela qui demande un effort, et mène à faire les choses différemment. (Ou pas, ce qui explique notamment le fiasco que fut le DMP, et dont Mon Espace Santé ne me semble pas démontrablement à l’abri.)</p><p>Il a bien fallu que le mouvement agile soit autre chose qu’un cahier des charges externalisable, qu’il s’applique à lui-même un esprit de critique et d’invention, pour que naissent par exemple le <em>lean startup</em> ou le <em>devops</em>, deux mouvements dont j’ai également accompagné l’essor en France. Le premier outille les équipes avec l’idée d’un apprentissage continu en soumettant le produit à l’épreuve de ses usagers le plus rapidement et fréquemment possible, et on lui doit l’idée même de “startup d’État” qui a permis à la Dinsic, avant d’être Dinum, de séduire nombre de profils très pointus dans le numérique. Le second vise à effacer la frontière entre les personnes qui écrivent les lignes de code et celles qui sont responsables de leur fonctionnement, et sans lui le cloud tel que nous le connaissons n’existerait pas.</p><p>La démarche agile ne consiste pas en l’application mécanique (et donc externalisable) de recettes prédéfinies. Elle exige un regard critique, une capacité à se rebeller contre le statu quo, et donc nécessairement une compétence interne, mais également une culture managériale différente. Le sujet a d’ailleurs été abordé <a href="https://www.acteurspublics.fr/articles/verticalite-style-managerial-les-temps-changent">dans ces colonnes</a>, à la suite d’alertes dans différents secteurs de l’administration, et je souscris à l’idée selon laquelle <em>“les nouvelles générations n’acceptent plus ce que les précédentes ont toléré”.</em></p><p>J’irais même plus loin que lui, estimant qu’une <em>“remise en cause du principe hiérarchique”</em> est au contraire une impérieuse nécessité. Je ne parle pas de l’abolir purement et simplement, car il est parfois nécessaire – en situation d’urgence ou de crise, par exemple, et pour appliquer un plan préparé à l’avance. Mais il me semble indispensable de reconnaître que dans un monde qui désormais fonctionne en réseau, des alternatives (hétérarchie, misarchie, panarchie) peuvent utilement avoir droit de cité dans nos réflexions stratégiques. N’en déplaise à certains, cette réflexion critique sur le pouvoir et son exercice s’incarne dans le mouvement agile depuis ses débuts.</p><p>L’État fait face à un trilemme – rejeter purement et simplement la démarche agile, l’assimiler en la vidant de sa substance… ou accepter sincèrement le défi qu’elle pose. Cette troisième branche est la moins explorée. Les nominations, mais surtout les comportements, aux postes clés de la “transformation numérique” sont autant d’occasions, en la privilégiant, de faire un choix porteur de possibilités et d’espoir.</p><p>*Laurent Bossavit se dit lui-même <i>“agiliste depuis l’époque où ça ne s’appelait pas encore agile, développeur depuis l’époque où l’Internet s’appelait encore Minitel”. </i>Avant de rejoindre l’incubateur de start-up d’Etat, il a notamment dirigé l’Institut Agile et est actuellement Technical Advisor au sein de l’entreprise CodeWorks.</p><p>*https://www.ccomptes.fr/sites/default/files/EzPublish/20160204-rapport-relations-usagers-modernisation-Etat.pdf<br />
https://www.ccomptes.fr/sites/default/files/2018-01/04-Amplifier-modernisation-numerique-Etat-Tome-1.pdf<br />
https://www.ccomptes.fr/system/files/2020-10/20201014-58-2-conduite-grands-projets-numeriques-Etat.pdf</p></p></div></div><div class="l-col-10 l-col-t-4 l-col-l-3 to-delete-mobile"><div class="news-article-side"><div
  class="ad js-block ad--FirstVRectangle"    data-block-id="ad"  ><div id='div-gpt-ad-1575365368649-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575365368649-0'); });
        </script></div></div><div
  class="news-last-news exclude-article linked-articles"      ><div class="last-news__header"><p class="last-news__title">Les dernières actualités</p></div><ul class="last-news__items"><li class="last-news__item "><div class="article-last-news__date"><svg class="article-read-time__icon"><use xlink:href="#clock"/></svg><span class="date">il y a 2 jours</span></div><h3 class="article-last-news__title"><a href="/articles/emmanuel-macron-veut-rebattre-les-cartes-de-la-remuneration-dans-la-fonction-publique" class="article-last-news__a" title="Emmanuel Macron veut “rebattre les cartes” de la rémunération dans la fonction publique">
                            Emmanuel Macron veut “rebattre les cartes” de la rémunération dans la fonction publique
                        </a></h3></li><li class="last-news__item "><div class="article-last-news__date"><svg class="article-read-time__icon"><use xlink:href="#clock"/></svg><span class="date">il y a 2 jours</span></div><h3 class="article-last-news__title"><a href="/articles/remunerations-plus-claires-plus-attractives" class="article-last-news__a" title="Rémunérations : plus claires, plus attractives ?">
                            Rémunérations : plus claires, plus attractives ?
                        </a></h3></li><li class="last-news__item "><div class="article-last-news__date"><svg class="article-read-time__icon"><use xlink:href="#clock"/></svg><span class="date">il y a 2 jours</span></div><h3 class="article-last-news__title"><a href="/articles/les-ministres-europeens-approuvent-la-creation-dun-fonds-pour-les-urgences-en-matiere-de-cybersecurite" class="article-last-news__a" title="Les ministres européens approuvent la création d’un fonds pour les urgences en matière de cybersécurité">
                            Les ministres européens approuvent la création d’un fonds pour les urgences en matière de cybersécurité
                        </a></h3></li><li class="last-news__item "><div class="article-last-news__date"><svg class="article-read-time__icon"><use xlink:href="#clock"/></svg><span class="date">il y a 2 jours</span></div><h3 class="article-last-news__title"><a href="/articles/formation-encadrement-superieur-primes-quoi-de-neuf-au-jo-cette-semaine" class="article-last-news__a" title="Formation, encadrement supérieur, primes… Quoi de neuf au JO cette semaine ?">
                            Formation, encadrement supérieur, primes… Quoi de neuf au JO cette semaine ?
                        </a></h3></li><li class="last-news__item last"><div class="article-last-news__date"><svg class="article-read-time__icon"><use xlink:href="#clock"/></svg><span class="date">il y a 2 jours</span></div><h3 class="article-last-news__title"><a href="/articles/luc-rouban-la-dimension-electoraliste-du-degel-du-point-dindice-est-indeniable" class="article-last-news__a" title="Luc Rouban : “La dimension électoraliste du dégel du point d’indice est indéniable”">
                            Luc Rouban : “La dimension électoraliste du dégel du point d’indice est indéniable”
                        </a></h3></li></ul></div></div></div></div></div><div class="l-row"><div class="l-col-10"><div
  class="news-infos-last l-aside article-infos"      ><div class="article-infos__texts"><div class="article-infos__author"><span>par
                    <strong>
                                                    Laurent Bossavit
                                            </strong></span></div><div class="article-infos__date"><span>4 mars 2022, 11:21</span><span>, mis à jour le 6 mars 2022, 22:59</span></div></div></div><div
  class="news-tags article-tags"      ><ul class="article-tags__items"><li class="article-tags__item"><span>innovation</span></li><li class="article-tags__item"><span>numérique</span></li></ul></div><div
  class="news-share article-share"      ><h3 class="article-share__title">Partager cet article</h3><ul class="article-share__items"><li class="article-share__item" style="--theme:#3064CE"><a class="article-share__item-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Facteurspublics.fr%2Farticles%2Flaurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion" target="blank" title="Partager sur Facebook"><svg class="article-share__item-icon"><use xlink:href="#facebook"/></svg><span class="article-share__item-text">Facebook</span><div class="article-share__item-count"></div></a></li><li class="article-share__item" style="--theme:#48A9F2"><a class="article-share__item-link" href="https://twitter.com/intent/tweet?text=https%3A%2F%2Facteurspublics.fr%2Farticles%2Flaurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion" id="twitter-wjs" data-url="" via="acteurspublics" target="blank" title="Partager sur Twitter"><svg class="article-share__item-icon"><use xlink:href="#twitter"/></svg><span class="article-share__item-text">Twitter</span><div class="article-share__item-count"></div></a></li><li class="article-share__item" style="--theme:#0e76a8"><a class="article-share__item-link" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Facteurspublics.fr%2Farticles%2Flaurent-bossavit-les-methodes-agiles-impliquent-une-forme-de-rebellion&title=Laurent%20Bossavit%20%3A%20%E2%80%9CLes%20d%C3%A9marches%20agiles%20impliquent%20une%20forme%20de%20r%C3%A9bellion%E2%80%9D" target="blank" title="Partager sur LinkedIn"><svg class="article-share__item-icon"><use xlink:href="#linkedin"/></svg><span class="article-share__item-text">LinkedIn</span><div class="article-share__item-count"></div></a></li><li class="article-share__item" style="--theme:#8fa2b0"><a class="article-share__item-link" onclick="window.print()" href="javascript:void(0);" title="Imprimer l'article"><svg class="article-share__item-icon"><use xlink:href="#print"/></svg><span class="article-share__item-text">Imprimer</span></a></li></ul></div></div></div></div><div
  class="ad js-block ad--MidLeaderboard"    data-block-id="ad"  ><div id='div-gpt-ad-1575365472578-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575365472578-0'); });
        </script></div></div><div class="news-clubs-wrapper to-delete-mobile l-aside"><div class="l-container"><div class="l-row has-title"><div class="l-col-10"><h2 class="title title--part observe">Club des acteurs publics</h2><div
  class="news-clubs l-pad clubs"      ><ul class="clubs__items"><li class="clubs__item"><a class="clubs__item-link clubs__item-link--#e3000b lazyload" href="/clubs/club-des-acteurs-de-la-performance-publique" title="ClubClub de la Performance publique" style="background-color: #e3000b"><img class="clubs__item-logo"
                            data-src="https://acteurspublics.fr/media/cache/club_logo/upload/media/default/0001/29/ab65764ebbeb6124b40d7e5e09f50ba5c98823c8.jpeg"
                            data-lazyload-type="scroll"
                            alt="ClubClub de la Performance publique"
                        ><svg class="clubs__item-arrow"><use xlink:href="#simple-arrow-right"/></svg></a></li><li class="clubs__item"><a class="clubs__item-link clubs__item-link--#0e4087 lazyload" href="/clubs/club-des-acteurs-de-la-smart-nation" title="ClubClub de la Smart nation" style="background-color: #0e4087"><img class="clubs__item-logo"
                            data-src="https://acteurspublics.fr/media/cache/club_logo/upload/media/default/0001/29/a41f3a65304898478242dc0815052666f45f61cc.jpeg"
                            data-lazyload-type="scroll"
                            alt="ClubClub de la Smart nation"
                        ><svg class="clubs__item-arrow"><use xlink:href="#simple-arrow-right"/></svg></a></li><li class="clubs__item"><a class="clubs__item-link clubs__item-link--#fbd74a lazyload" href="/clubs/club-des-acteurs-de-la-qualite-de-vie-au-travail" title="ClubClub de la qualité de vie au travail" style="background-color: #fbd74a"><img class="clubs__item-logo"
                            data-src="https://acteurspublics.fr/media/cache/club_logo/upload/media/default/0001/34/59650f82af6b3e7f446d88d59192477b1360a7e9.jpeg"
                            data-lazyload-type="scroll"
                            alt="ClubClub de la qualité de vie au travail"
                        ><svg class="clubs__item-arrow"><use xlink:href="#simple-arrow-right"/></svg></a></li></ul></div></div></div></div></div><div class="news-last-articles"><div class="l-container"><div class="l-row "><div class="l-col-10 l-col-t-5 l-col-l-3 l-pad"><h2 class="title title--part observe">Articles liés</h2><div
  class="article-thumbnail article-thumbnail--alone article-thumbnail--vertical"      ><a href="/articles/une-annee-record-pour-la-plate-forme-demarches-simplifiees" class="article-thumbnail__main "  title="Une année record pour la plate-forme Démarches simplifiées"><div
  class="article-thumbnail__image-container image image lazyload image--cover"      ><img             data-src="/upload/media/default/0001/29/b58e14c9df797e9bc0edf4f4b3af5827100a4205.jpeg"
            data-lazyload-type="observe"
                        alt=""
        ><div class="article-thumbnail__overlay "><span class="article-thumbnail__link-text">Lire l'article</span><div class="article-thumbnail__read-time"><svg><use xlink:href="#clock"/></svg><span>2 min de lecture</span></div></div></div><div class="article-thumbnail__content"><div class="article-thumbnail__heading"><div class="heading"><span class="author">par <strong></strong></span><span class="date">il y a 2 mois</span></div><h3 class="article-thumbnail__title">
                            Une année record pour la plate-forme Démarches simplifiées
                        </h3></div><p class="article-thumbnail__text">
                             La plate-forme de dématérialisation des démarches administratives lan...


                    </p></div></a></div></div><div class="l-col-10 l-col-t-5 l-col-l-4 l-t-pad"><div
  class="article-thumbnail article-thumbnail--list article-thumbnail--vertical"      ><a href="/articles/les-collectivites-locales-vont-avoir-droit-a-leur-propre-plate-forme-de-dematerialisation-des-demarches" class="article-thumbnail__main "  title="Les collectivités locales vont avoir droit à leur propre plate-forme de dématérialisation des démarches"><div class="article-thumbnail__content"><div class="article-thumbnail__heading"><div class="heading"><span class="author">par <strong></strong></span><span class="date">il y a 1 an</span></div><h3 class="article-thumbnail__title">
                            Les collectivités locales vont avoir droit à leur propre plate-forme de dématérialisation des démarches
                        </h3></div></div></a></div><div
  class="article-thumbnail article-thumbnail--list article-thumbnail--vertical"      ><a href="/articles/exclusif-pourquoi-demarches-simplifiees-est-devenu-payant" class="article-thumbnail__main "  title="Exclusif : pourquoi Démarches-Simplifiées est devenu payant"><div class="article-thumbnail__content"><div class="article-thumbnail__heading"><div class="heading"><span class="author">par <strong></strong></span><span class="date">il y a 1 an</span></div><h3 class="article-thumbnail__title">
                            Exclusif : pourquoi Démarches-Simplifiées est devenu payant
                        </h3></div></div></a></div><div
  class="article-thumbnail article-thumbnail--list article-thumbnail--vertical"      ><a href="/articles/qualite-de-vie-au-travail-une-demarche-gagnant-gagnant-pour-les-mutuelles-et-les-administrations" class="article-thumbnail__main "  title="Qualité de vie au travail : une démarche gagnant-gagnant pour les mutuelles et les administrations"><div class="article-thumbnail__content"><div class="article-thumbnail__heading"><div class="heading"><span class="author">par <strong></strong></span><span class="date">il y a 1 an</span></div><h3 class="article-thumbnail__title">
                            Qualité de vie au travail : une démarche gagnant-gagnant pour les mutuelles et les administrations
                        </h3></div></div></a></div><div
  class="article-thumbnail article-thumbnail--list article-thumbnail--vertical"      ><a href="/articles/top-depart-pour-la-plate-forme-de-dematerialisation-des-demarches-des-collectivites" class="article-thumbnail__main "  title="Top départ pour la plate-forme de dématérialisation des démarches des collectivités"><div class="article-thumbnail__content"><div class="article-thumbnail__heading"><div class="heading"><span class="author">par <strong></strong></span><span class="date">il y a 1 an</span></div><h3 class="article-thumbnail__title">
                            Top départ pour la plate-forme de dématérialisation des démarches des collectivités
                        </h3></div></div></a></div></div><div class="l-col-10 l-col-l-3 l-l-pad to-delete-mobile"><div
  class="ad js-block ad--no-margin ad--SecondVRectangle"    data-block-id="ad"  ><div id='div-gpt-ad-1575365417235-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575365417235-0'); });
        </script></div></div></div></div></div></div></main><footer id="footer" class="footer"><div class="footer-colors"><span></span><span></span><span></span><span></span></div><div class="footer-top"><div class="l-container"><ul class="footer-sitemap__lvl1-items"><li class="footer-sitemap__lvl1-item"><span class="footer-sitemap__lvl1-title">Actualités</span><ul class="footer-sitemap__lvl2-items"><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/articles/a-la-une" title="">À la une</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/articles/international" title="">International</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/articles/tribunes" title="">Tribune</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/documents" title="">Documents</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/agenda" title="">Agenda</a></li></ul></li><li class="footer-sitemap__lvl1-item"><a href="/abonnement" class="footer-sitemap__lvl1-title" title="">Abonnements</a><ul class="footer-sitemap__lvl2-items"><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/abonnement/gold" title="">Formule intégrale</a></li></ul></li><li class="footer-sitemap__lvl1-item"><a href="/nominations" class="footer-sitemap__lvl1-title" title="">Nominations</a></li><li class="footer-sitemap__lvl1-item"><a href="/webtv" class="footer-sitemap__lvl1-title" title="">Acteurs publics tv</a></li><li class="footer-sitemap__lvl1-item"><span class="footer-sitemap__lvl1-title">Clubs</span><ul class="footer-sitemap__lvl2-items"><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/clubs/club-des-acteurs-de-la-performance-publique" title="">Club de la Performance publique</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/clubs/club-des-acteurs-de-la-smart-nation" title="">Club de la Smart nation</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/clubs/club-des-acteurs-de-la-qualite-de-vie-au-travail" title="">Club de la qualité de vie au travail</a></li></ul></li><li class="footer-sitemap__lvl1-item"><a href="/evenement" class="footer-sitemap__lvl1-title" title="">événements</a><ul class="footer-sitemap__lvl2-items"><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/evenement/victoires/derniere-edition" title="">Les victoires des acteurs publics</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/evenement/rencontres/derniere-edition" title="">Les rencontres des acteurs publics</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/evenement/journees-acteurs-publics-solutions/derniere-edition" title="">Les journées acteurs publics solutions</a></li></ul></li><li class="footer-sitemap__lvl1-item"><span class="footer-sitemap__lvl1-title">Services</span><ul class="footer-sitemap__lvl2-items"><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/page/partenariats-et-publicites" title="">Partenariats &amp; Publicités</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/page/etudes" title="">Études</a></li><li class="footer-sitemap__lvl2-item"><a class="footer-sitemap__lvl2-title" href="/page/formation" title="">Formation</a></li></ul></li></ul><div class="footer-social"><div class="footer-social__text">Suivez-nous sur les réseaux sociaux</div><ul class="footer-social__items"><a href="https://www.facebook.com/acteurspublics" class="footer-social__link image image--contain" title="Facebook"><img src="/upload/media/social_networks/0001/18/0e4fdcbdfcfbb3424e501e71d8107bdd56af34bc.png" alt=""></a><a href="https://twitter.com/acteurspublics" class="footer-social__link image image--contain" title="Twitter"><img src="/upload/media/social_networks/0001/18/63718c161af1f8a018a3cdb8faee9fcbe283b959.png" alt=""></a><a href="https://www.linkedin.com/company/acteurspublics" class="footer-social__link image image--contain" title="Linkedin"><img src="/upload/media/social_networks/0001/18/491cf60eaf03a843aab1a11b3a9d822cec3c376b.png" alt=""></a></ul></div></div></div><div class="footer-bottom"><div class="l-container"><ul class="footer-bottom__utils-items"><li class="footer-bottom__utils-item"><a href="https://fichiers.acteurspublics.com/recrutements.pdf" class="footer-bottom__utils-item-title" title="">Rejoignez-nous</a></li><li class="footer-bottom__utils-item"><a href="https://fichiers.acteurspublics.com/Mediakit.pdf" class="footer-bottom__utils-item-title" title="">Notre kit média</a></li><li class="footer-bottom__utils-item"><a href="/page/a-propos" class="footer-bottom__utils-item-title" title="">Qui sommes-nous ?</a></li><li class="footer-bottom__utils-item"><a href="/page/contact" class="footer-bottom__utils-item-title" title="">Contacts</a></li><li class="footer-bottom__utils-item"><a href="/page/charte-deontologique" class="footer-bottom__utils-item-title" title="">Charte déontologique</a></li><li class="footer-bottom__utils-item"><a href="/page/mentions-legales" class="footer-bottom__utils-item-title" title="">Mentions légales</a></li><li class="footer-bottom__utils-item"><a href="/page/conditions-utilisation" class="footer-bottom__utils-item-title" title="">CGU</a></li><li class="footer-bottom__utils-item"><a href="/page/cookies" class="footer-bottom__utils-item-title" title="">Cookies</a></li><li class="footer-bottom__utils-item"><a href="/" class="footer-bottom__utils-item-title" title="">© Copyright Acteurs publics 2018</a></li></ul></div></div></footer><!-- Old browser --><div id="outdated"><p>Votre navigateur est désuet!</p><p>Mettez à jour votre navigateur pour afficher correctement ce site Web.
        <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/fr" title="Mettre à jour votre navigateur">Mettre à jour maintenant</a></p><p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Fermer">&times;</a></p></div><div class="qiota_onboard"></div><script src="https://www.qiota.com/assets/getQiota.js"></script><script type="text/javascript">
    var q_token = "qhVaUPOkeQ";
            var q_logged = false;
        var q_user = false;
    var q_subscribed = false;

    renderQiotaOnboard(q_token, q_user);
</script><script src="/build/manifest.d41d8cd9.js"></script><script src="/build/vendor.8d9bb517.js"></script><script src="/build/app.ba503c9c.js"></script><script type="text/javascript">
  var outdatedBrowser=function(t){function o(t){s.style.opacity=t/100,s.style.filter="alpha(opacity="+t+")"}function e(t){o(t),1==t&&(s.style.display="block"),100==t&&(u=!0)}function r(){var t=document.getElementById("btnCloseUpdateBrowser"),o=document.getElementById("btnUpdateBrowser");s.style.backgroundColor=bkgColor,s.style.color=txtColor,s.children[0].style.color=txtColor,s.children[1].style.color=txtColor,o.style.color=txtColor,o.style.borderColor&&(o.style.borderColor=txtColor),t.style.color=txtColor,t.onmousedown=function(){return s.style.display="none",!1},o.onmouseover=function(){this.style.color=bkgColor,this.style.backgroundColor=txtColor},o.onmouseout=function(){this.style.color=txtColor,this.style.backgroundColor=bkgColor}}function l(){var t=!1;if(window.XMLHttpRequest)t=new XMLHttpRequest;else if(window.ActiveXObject)try{t=new ActiveXObject("Msxml2.XMLHTTP")}catch(o){try{t=new ActiveXObject("Microsoft.XMLHTTP")}catch(o){t=!1}}return t}function a(t){var o=l();return o&&(o.onreadystatechange=function(){n(o)},o.open("GET",t,!0),o.send(null)),!1}function n(t){var o=document.getElementById("outdated");return 4==t.readyState&&(o.innerHTML=200==t.status||304==t.status?t.responseText:d,r()),!1}var s=document.getElementById("outdated");this.defaultOpts={bgColor:"#f25648",color:"#ffffff",lowerThan:"transform",languagePath:"../outdatedbrowser/lang/en.html"},t?("IE8"==t.lowerThan||"borderSpacing"==t.lowerThan?t.lowerThan="borderSpacing":"IE9"==t.lowerThan||"boxShadow"==t.lowerThan?t.lowerThan="boxShadow":"IE10"==t.lowerThan||"transform"==t.lowerThan||""==t.lowerThan||"undefined"==typeof t.lowerThan?t.lowerThan="transform":("IE11"==t.lowerThan||"borderImage"==t.lowerThan)&&(t.lowerThan="borderImage"),this.defaultOpts.bgColor=t.bgColor,this.defaultOpts.color=t.color,this.defaultOpts.lowerThan=t.lowerThan,this.defaultOpts.languagePath=t.languagePath,bkgColor=this.defaultOpts.bgColor,txtColor=this.defaultOpts.color,cssProp=this.defaultOpts.lowerThan,languagePath=this.defaultOpts.languagePath):(bkgColor=this.defaultOpts.bgColor,txtColor=this.defaultOpts.color,cssProp=this.defaultOpts.lowerThan,languagePath=this.defaultOpts.languagePath);var u=!0,i=function(){var t=document.createElement("div"),o="Khtml Ms O Moz Webkit".split(" "),e=o.length;return function(r){if(r in t.style)return!0;for(r=r.replace(/^[a-z]/,function(t){return t.toUpperCase()});e--;)if(o[e]+r in t.style)return!0;return!1}}();if(!i(""+cssProp)){if(u&&"1"!==s.style.opacity){u=!1;for(var c=1;100>=c;c++)setTimeout(function(t){return function(){e(t)}}(c),8*c)}" "===languagePath||0==languagePath.length?r():a(languagePath);var d='<p>Your browser is out-of-date!</p><p>Update your browser to view this website correctly. <a id="btnUpdateBrowser" href="http://outdatedbrowser.com/">Update my browser now </a></p><p class="last"><a href="#" id="btnCloseUpdateBrowser" title="Close">&times;</a></p>'}};

    function addLoadEvent(func) {
        var oldonload = window.onload;
        if (typeof window.onload != 'function') {
            window.onload = func;
        } else {
            window.onload = function () {
                if (oldonload) {
                    oldonload();
                }
                func();
            }
        }
    }
    addLoadEvent(function () {
      outdatedBrowser({bgColor: '#f25648', color: '#ffffff', lowerThan: 'transform', languagePath: ''})
    });


</script><script src="/tarteaucitron/tarteaucitron.js"></script><script async ='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script type="text/javascript">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</script><script>
    (function() {
        let arrayRole = false
        window.dataLayer = window.dataLayer || []
        if (arrayRole) {
            if (arrayRole.includes('ROLE_SUBSCRIBED_ACTU')) {
                window.dataLayer.push({
                    event: 'role',
                    role: 'ROLE_SUBSCRIBED_ACTU'
                })
            } else if (arrayRole.includes('ROLE_SUBSCRIBED_ACTU_NOM')) {
                window.dataLayer.push({
                    event: 'role',
                    role: 'ROLE_SUBSCRIBED_ACTU_NOM'
                })
            } else {
                window.dataLayer.push({
                    event: 'role',
                    role: 'ROLE_USER'
                })
            }
        }
    })();
</script></body>